S
Promeneur

Promeneur

 • 

18 Messages

mer. 26 janv. 2022 17:30

Plus de TV jusqu'au 2 février?

Bonjour,

j'habite Martelange. Depuis hier, le voocorder est out: il indiquait un message d'erreur "Failure to install SCP", puis il reste maintenant bloqué sur "Patientez" au redémarrage. 

j'ai appelé le support, et la réponse est qu'il y a ue panne qui va durer jusqu'au 2 février - plus d'une semaine au total! Et bein sûr juste qu moment où nos deux enfants sont en quarantaine. 

Est-ce que cela va vraiment durer une semaine?

roylion15

Top Expert

 • 

31.1K Messages

il y a 7 mois

Hello

c’est un agent qui vous a dit ça ou un robot ? 
je doute quand même qu’une « panne » dure si longtemps…

Promeneur

 • 

18 Messages

il y a 7 mois

C'est un agent. Pour être exact, le message était que les perturbations pouvaient durer jusqu'au 2 février. J'espère que qulqu'und e Voo pour apporter des précisions?

roylion15

Top Expert

 • 

31.1K Messages

il y a 7 mois

Une maintenance de zone probablement ? 
oui un officiel voo pourra vous en dire plus encore ce soir ou alors demain . 

Thibault

Officiel VOO

 • 

4.2K Messages

il y a 7 mois

Bonjour @stef_greg

 

J’avoue ne pas me souvenir avoir déjà rencontré ce message d’erreur sur le VOOcorder. Mais je ne pense pas que ce soit lié à la panne dont parle mon collègue.

Pourriez-vous déjà ajouter votre numéro de client dans votre profil ?

Le message d’erreur apparait-il sur l’écran du VOOcorder ou sur la TV ?

 

Thibault

Promeneur

 • 

18 Messages

il y a 7 mois

Bonsoir Thibault,

merci de la réponse à cette heure tardive. Ci-dessous l'imgae du messgae d'erreur qui s'ffiche sur l'écran de la TV

Stéphane

roylion15

Top Expert

 • 

31.1K Messages

il y a 7 mois

Hello

Ce n’est pas un voocorder mais plutôt une box Évasion votre décodeur, non ? 
Avez vous tenté ? 

1) redémarrer votre modem voo , attendre d’avoir internet fonctionnel …

2) redémarrer votre box en coupant l’interrupteur AR 2 minutes , le rallumer, attendre que la séquence de démarrage, boot, boot++ , puis « patientez » …se termine et le rallumer avec la télécommande. 
voir si ce message persiste , dans ce cas un technicien sera nécessaire probablement. 

(Modifié)

Promeneur

 • 

18 Messages

il y a 7 mois

euh oui effectivement, box Evasion. J'ai essayé les procédures habvituelles de redmérrage mais cela n'avait rien changé- et l'agent du support m'avait indiqué que c'était une panne connue. J'avais déjà appelé ce matin, un autre agen t m'avait dit qu'il y avait des travaux en cours et que cela devait être résolu avant 17:00. Visiblement, cela n'a pas l'aire de bien se passer.

roylion15

Top Expert

 • 

31.1K Messages

il y a 7 mois

La box a un souci de communication avec les serveurs voo , je pense. 
si vous avez une tv assez récente , vous pouvez éventuellement passer sur la TV numérique et le nouveau signal pour vous dépanner si effectivement le signal TV fonctionne…

https://assistance.voo.be/fr/support/tv/tv-analogique/installation-et-activation/tout-savoir-sur-le-nouveau-signal.html

Marcs

Top Expert

 • 

17K Messages

il y a 7 mois

Bonjour,

Vous avez toujours internet ? en dépannage pour les enfants vous pouvez regarder vootv sur le pc en attendant.

(Modifié)

roylion15

Top Expert

 • 

31.1K Messages

il y a 7 mois

@Marcs 

c’est une solution mais je pense que c’est plus facile de brancher le coaxial directement sur la tv et faire une recherche de chaînes sur le nouveau signal surtout si le tv est récent , ça prend 2 minutes… 

Promeneur

 • 

18 Messages

il y a 7 mois

J'ai essayé le conseil donné par @roylion15 : https://assistance.voo.be/fr/support/tv/tv-analogique/installation-et-activation/tout-savoir-sur-le-nouveau-signal.html ca aurait été sympa, mais aucune chaine trouvée

Le coaxial en direct marche - mais le nombre de chaînes et la qualité de l'image sont limitées...

Une solution de contournement est de mettre un laptop à côté de la TV, le relier avec un câble HDMI et d'utiliser Tvplus,  mais cela exige de bloquer le laptop pour cela - embêtant quand il faut travailler desssus la journée.

En espérant que la panne ne va pas durer une semaine...

(Modifié)

Promeneur

 • 

18 Messages

il y a 7 mois

Meric pour les conseils en tout cas!

roylion15

Top Expert

 • 

31.1K Messages

il y a 7 mois

Évidemment la tv analogique c’est pas top et peu de chaînes…

probablement que si vous n’avez trouvé aucune chaîne en numérique, c’est que vous n’avez pas entré les bons paramètres pour votre TV. 


Donnez la marque et le modèle exact svp . 

Et on peut vous guider mais vous faudra (probablement) un technicien quand même pour faire fonctionner votre box ! 

Je vous invite à les rappeler pour savoir quoi demain . 

(Modifié)

Promeneur

 • 

25 Messages

il y a 7 mois

bjr j'ai trouvé des personne sur le forum avec le même code erreur 1060 une personne pour qui le technicien est passé et a dit que son connecteur étais défectueux peux être serais ce le cas aussi chez vous  @stef_greg 

carolooooo

Expert

 • 

5.7K Messages

il y a 7 mois

Bonjour

le code 1060 est un problème d'interactivité, de liaison avec le serveur.

vérifiez votre liaison internet box / modem, éteignez la box (par l'interrupteur arrière) faite un reset usine du modem et une fois celui-ci stable allumez la box.

si ça ne fonctionne pas, un technicien sera utile.

mais aucun technicien ne sera envoyé si une panne ou maintenance est visible par l'opérateur dans le système.

il devra attendre la fin de cette annonce.

Poser une question

Poser une question

Conversations populaires