Promeneur

 • 

1 Message

lun. 24 févr. 2020 10:11

pas de signal

Bonjour, 

 

Je suis cliente chez vous depuis une semaine et j ai déjà un problème.. 

 

L ecran de mon téléviseur est noir et affiche " pas de signal"  

 

J ai déjà éteint et rallumé les deux appareils mais rien y fait .. que faire ? 

 

Merci 

 

Becker Megan 

Réponses

cosmos1999

Expert

 • 

2.8K Messages

il y a 3 mois

Bonjour,

 

Avez-vous également un message “Erreur 2020” ( box Evasion )  ou “ Erreur E52” ( Voocorder )  sur la TV ?

 

  • Si OUI, vérifiez si le câble coaxial entre le décodeur et la prise TV est toujours bien raccordé des 2 côtés

 

  • Si NON , vérifiez si vous êtes bien sur la bonne source d’entrée HDMI de la TV avec le bouton de sélection des sources de la télécommande TV et vérifiez égalemment si le câble HDMI entre  le décodeur et la TV est toujours bien raccordé

 

Si ces 2 points sont en ordre, il s’agit dans ce cas probablement soit d’une panne du signal TV ou du décodeur….

 

N’oubliez pas votre numéro de client dans votre profil forum afin que les officiels puissent accéder à votre dossier .

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Marcs

Top Expert

 • 

10.8K Messages

il y a 3 mois

Bonjour @MeganBKR 

 

Je pense que cosmos a vu juste “pas de signal” est très certainement un problème de source ou de câble débranché.

 

Vous avez quel décodeur ? le display est-il normalement allumé ?

Vous avez quel abonnement ? les autres services fonctionne toujours ?

N'étant qu'un simple client, je ne parle jamais au nom de Voo