G

20  messages

mardi 28 novembre 2023 11:14

Branchement d'une télé supplémentaire sur boitier d'arrivée du câble

Bonjour

Je dispose à l'arrivée du câble du réseau un boitier VOO  GVR-2440C

Il dispose de 6 sorties

la dernière à droite notée TV4 sert au câble qui va à mon Voovorder

celle notée TV3 va à mon émetteur Wifi

à l'époque de l'analogique j'utilisais la borne TV2 et je  recevais les chaines analogiques

J'ai actuellement une télé supplémentaire avec carte CI+, quand je la branche à la sortie TV2 elle m'indique pas de signal

Sur le cable allant à mon voocorder elle fonctionne parfaitement je peux donc résoudre le problème en montant une dérivation sur ce câble mais j'ai peur de perdre de la puissance de signal

j'aimerais donc savoir s'il y a une solution plus simple à partir du boitier voo

Merci pour votre aide

Solution acceptée

Officiel VOO

 • 

3.9K  messages

il y a 5 mois

Bonjour @Gmarch,

 

Si vous le souhaitez, nous pouvons prévoir le passage d'un technicien à votre domicile afin de faire le raccordement, l'intervention est facturée 50€ et si des frais supplémentaires sont à prévoir, il établira un devis et réalisera les travaux directement, si vous l'accepté.

 

 

Solution acceptée

20  messages

il y a 4 mois

Bonjour

Le problème a été réglé par le technicien

Le NIU est neuf et j'ai un modem plus récent

Merci à tous ceux qui mon aidé

Top Expert

 • 

41.4K  messages

il y a 5 mois

Hello

le client ne doit pas « bricoler » l’installation voo lui même … il me semble qu’une sortie du NIU soit HS déjà … 

pourriez vous poster une photo du NIU ? 
pourquoi le modem est branché sur une sortie tv ? 

ensuite il faut placer un filtre HPF 85 sur une sortie tv qui va à un tv annexe (pas pour le modem ou un voocorder mais autre tv/decodeur , oui) car sur cet ampli toutes les sorties ont la voie retour et donc si pas conforme vous pourriez renvoyer des parasites sur la voie retour Internet et être filtré sans vous prévenir ..

20  messages

il y a 5 mois

Bonjour Gilles N

Oui je pense que le mieux serait l'intervention d'un de vos techniciens

Pouvez vous l'organiser ?

Tout me conviendrait à partir de jeudi 30 inclus

Officiel VOO

 • 

3.9K  messages

il y a 5 mois

Il se peut que ce soit le NIU qui soit défectueux.

Avez-vous utilisé le câble fonctionnel sur le VOOcorder lors de votre test sur la CI+ ?

J'attends votre retour :)

20  messages

il y a 5 mois

J'ai un amplificateur de signal entre l'arrivée du câble et le voocorder

cet amplificateur a plusieurs sorties

c'est sur l'une d'elles que j'ai testé ma télé CI+ qui fonctionnait

20  messages

il y a 5 mois

voici une photo de ma NIU

20  messages

il y a 5 mois

C'est la troisième borne partant de la droite qui ne reçoit pas le signal numérique

Top Expert

 • 

41.4K  messages

il y a 5 mois

Hello

Ben soit la sortie TV2 est HS , mais aussi vous l' avez fait un branchement avec un connecteur pas conforme alors c'est peut être çà aussi le problème, court-circuit ou pas de contact central ?

 Pourquoi le modem et le voocorder sont sur les sorties TV +4 dBmV, ils sont fort loin de l'ampli le modem et le voocorder ?

le modem et le voocorder devraient être tous 2 respectivement sur les sorties DATA 1 et TV1.

le placement d'un filtre HPF 83/85 est obligatoire pour la TV avec carte numérique.

Pourriez vous poster les niveaux du modem svp ?

‎[TUTO] Vérifier les niveaux du modem | Le Forum VOO

merci 

(Modifié)

Officiel VOO

 • 

3.9K  messages

il y a 5 mois

Bonjour Gmarch,

@roylion15 a raison, le modem doit être branché sur une sortie Data. 

Avez-vous testé un de vos appareils fonctionnels sur le TV2 ? 

Pouvez-vous brancher un des câbles de droite sur cette sortie.

S'il s'avère qu'elle est bien défectueuse, nous prévoirons le passage d'un technicien. 

 

 

20  messages

il y a 5 mois

Bonjour

Voici une capture d'écran des niveaux du modem

Oui si je branche ma télé fonctionnelle sur TV2 elle ne fonctionne pas

20  messages

il y a 5 mois

voici ma capture

20  messages

il y a 5 mois

a

20  messages

il y a 5 mois

je ne sais pas mettre la capture d'écran sur le forum ?

Top Expert

 • 

21.1K  messages

il y a 5 mois

Bonjour,

Normalement si.

Ne pas oublier de cliquer sur "ajouter" lorsque l'image s'affiche dans la vignette.

Si l'image ne s'affiche pas, il y a un message d'erreur mais il est rarement informatif (ça peut être l'extention qui n'est pas reconnue ou la taille du fichier qui est trop grande généralement)

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...