Passer au contenu principal
F

Promeneur

 • 

9 Messages

ven. 25 janv. 2019 17:27

Tel fixe non activé

bonjour,
le technicien est venu ce mardi 22 raccorder le Tel. fixe sur le modem, le téléphone ne fonctionne toujours pas, dois je encore attendre pour l'activation ?

je viens de vérifier les connections et tout semble ok

merci

Réponses

XENA

Top Expert

 • 

11.4K Messages

il y a 2 ans

Bonjour
Non il y a un portage de numéro ?
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

9 Messages

il y a 2 ans

J’etais Chez Proximus , et j’ai demandé de garder le même num.

Promeneur

 • 

9 Messages

il y a 2 ans

Qu’entendez-vous par portage ? ?
XENA

Top Expert

 • 

11.4K Messages

il y a 2 ans

Avez-vous reçu un nouveau numéro ou bien conservez-vous le vôtre?
Car si vous gardez votre ancien numéro c'est peut-être le portage qui bloque avec votre ancien opérateur....
Edit
Voilà vous m'avez répondu plus haut donc c'est peut-être ça
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

9 Messages

il y a 2 ans

Ok, merci beaucoup
mais que dois je faire ?
roylion15

Top Expert

 • 

18.8K Messages

il y a 2 ans

Attendre le bon vouloir de PXS qui le fait probablement exprès ?...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

9 Messages

il y a 2 ans

? pfff...

merci
Bonne soiree
Justin

Officiel VOO

 • 

1.2K Messages

il y a 2 ans

Bonjour FabM,

Je peux m'assurer que tout est en ordre pour le portage de celui-ci, si ce n'est déjà fait.
Je vois que vous avez rajouté un numéro sur votre profil, mais celui-ci est erroné, pouvez-vous le corriger pour que je puisse accéder à votre dossier ? :slight_smile:

42

Promeneur

 • 

9 Messages

il y a 2 ans

Bonjour Justin,
j’ai modifié mon profil
merci
Justin

Officiel VOO

 • 

1.2K Messages

il y a 2 ans

Bonjour FabM,

Je n'ai vu aucun souci d'activation du téléphone, le numéro terminant par 754 est bien installé sur votre modem.
Je viens de lancer une réinitialisation de votre modem de notre côté pour qu'il reprenne les informations propres de notre serveur. :nerd:

Si vous avez bien votre téléphone branché dans le "TEL 1" à l'arrière du modem, après le redémarrage, tout devrait fonctionner correctement.

Si ce n'est pas le cas, n'hésitez pas à me dire ce que vous avez comme message ou bruit lorsque vous décrochez le téléphone.

42

Promeneur

 • 

9 Messages

il y a 2 ans

Bonjour,
je viens de tester et quand je téléphone à partir de mon gsm vers la maison, ça sonne occupé et quand je décroche mon fixe à la maison il n’y a pas de tonalité ?
DDA

Expert

 • 

3K Messages

il y a 2 ans

Vous êtes bien sur TEL 1 sur le modem ?
Côté lampes sur le modem, il-y-a-t'il des lampes TEL allumées ?

Si vous devez déplacer la fiche TEL 2 vers TEL 1 : décrochez, raccrocher et ensuite voir si vous avez une tonalité.
Éventuellement un reboot du modem et refaire l'opération ci-dessus une fois le modem bien démarré ... cela dure un certain temps :wink:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

9 Messages

il y a 2 ans

Bonjour ,

j’ai vérifier la fiche et elle est bien sur Tel1

j’ai éteint le modem et rallumé après quelques minutes , et toujours rien

le témoin Tel1 clignote

toujours pas de tonalité et impossible de joindre le fixe

merci pour votre aide
Marcs

Top Expert

 • 

11.7K Messages

il y a 2 ans

Bonjour,

Vous n'avez pas la possibilité de tester un autre téléphone ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Justin

Officiel VOO

 • 

1.2K Messages

il y a 2 ans

Bonjour FabM,

Je viens d'effectuer une réinitialisation du numéro, pouvez-vous redémarrer le modem et comme DDA l'indique, décrocher une première fois pour voir si vous avez une tonalité la seconde.

Si ce n'est toujours pas fonctionnel, retirez le câble téléphonique du téléphone et essayez de voir si ça sonne toujours occuper.
S'il y a une tonalité, c'est que le souci est entre le modem et votre téléphone, donc voir avec un autre câble RJ11 ou le téléphone fixe.

42