Promeneur

 • 

28 Messages

ven. 12 janv. 2018 08:59

problème avec ma ligne fixe ?

Bonjour,

Mon téléphone est en mode "recherche" ou "indisponible" depuis plusieurs jours.
Pourriez-vous vérifier si ce n'est pas un problème avec la ligne svp ?
J'ai débranché/rebranché les câbles. J'ai redémarré le modem, rien n'y fait

d'avance merci pour votre aide

Réponses

Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 2 ans

Bonjour NicoLho,

La ligne de téléphone semble bien active. Je vais demander une analyse de la situation, un de nos collaborateurs reviendra vers vous très rapidement à ce sujet :)
mikL

Expert

 • 

2.8K Messages

il y a 2 ans

Vous avez des téléphones sans fil?
Je pense que ce type de message est soit un problème de communication entre la base et la station sans fil, soit entre la base et le modem.

Avez-vous essayé avec un autre téléphone?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Marcs

Top Expert

 • 

10.3K Messages

il y a 2 ans

Vous avez des téléphones sans fil?
Je pense que ce type de message est soit un problème de communication entre la base et la station sans fil, soit entre la base et le modem.


La ligne de téléphone semble bien active.


Donc si je comprend bien et s'il s'agit bien d'appareils sans fil, la ligne serait bonne entre l'extérieur et le modem, sans doute aussi entre le modem et la base, mais pas entre la base et le combiné, c'est bien ça ?

@ NicoLho, ce message que vous citez, c'est sur l'écran de votre combiné ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 2 ans

Il n'y a pas grand-chose sur quoi un téléphone pourrait se baser pour déclarer une ligne fixe analogique "indisponible" (à part éventuellement la présence de la tension continue ou d'une tonalité en décrochant), donc pour moi ce message concerne la connexion DECT entre la station de base et le combiné sans fil...

Promeneur

 • 

28 Messages

il y a 2 ans

merci à vous tous
il s'agit d'un nouveau téléphone qui a très bien fonctionné les premiers jours.
c'est un portable dont la base est directement reliée au modem.
En lisant la doc du téléphone je vois ceci pour ce genre de problème :
- Assurez-vous que la base est alimentée (bein oui!)
- Enregistrez le combiné sur la base (enregistrer ? ça veut dire juste le poser dessus?)
- Rapprochez le combiné de la station d'accueil (il est posé sur la base juste à côté du modem!)

Et c'est bien sur le téléphone lui-même que le message apparaît
Marcs

Top Expert

 • 

10.3K Messages

il y a 2 ans

pour moi ce message concerne la connexion DECT entre la station de base et le combiné sans fil...


C'est ce que tout le monde semble penser, c'est pour cela qu'il est important d'avoir la confirmation qu'il s'agit bien de téléphone sans fils.

Après quel pourraient en être les causes ? pas la batterie sinon j'imagine qu'il n'y aurait plus d'affichage, un problème d'alimentation électrique sur la base ?

Quels sont les possibilités de test ou de zérotage de ce genre de matériel ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
mikL

Expert

 • 

2.8K Messages

il y a 2 ans

Test : autre téléphone.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi