Passer au contenu principal
Nicolas_V

Savant

 • 

2.9K Messages

ven. 22 avr. 2016 17:10

Bug Android : lenteurs Wifi avec mon modem VOO

Bonjour,

Vous êtes plusieurs à nous avoir remonté des problèmes de lenteurs depuis un peu plus d'une semaine entre des appareils Android et les modems VOO.

Une solution, proposée à plusieurs reprises sur Le Forum, existe en attendant une mise à jour de la part de Google ou une meilleure solution de nos équipes : désactiver l'IPv6. Cet article VOOassistance vous explique en détails comment faire selon votre modem (Technicolor ou Netgear).

Le sujet est ouvert si vous avez des retours.

Un très grand merci à jeregui26 pour son aide !

À bientôt,
Nicolas

Ancien Officiel VOO

Réponses

Promeneur

 • 

9 Messages

il y a 4 ans

Dans l'ordre :

1 - video sans IPV6 super rapide: https://youtube.com/embed//LyMQpzI34pc

2 - ensuite activation IPV6 sur le modem et nouveau test
https://www.youtube.com/watch?v=nAM8zMdq4tw
ouverture des memes programmes, Instagram super lent a s'afficher, certaines photos ne s'affichent meme pas.
Et mises a jour de la météo n'en parlons pas

Alors Mr Nicolas il ne faut pas dire que c'est réglé
Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Bon, tout d'abord ! Merci beaucoup :)

Sinon, je dis pas que vous n'avez pas de souci évidemment mais que nous avons résolu celui qui était lié à ce sujet. On va analyser ça !

Ancien Officiel VOO

Apprenti

 • 

102 Messages

il y a 4 ans

Sur mon Android ça bug aussi même avec le 5G j'ai essayé changé les canals le même, j'ai installé l'application DNSET, nickel ça fonctionne bien :).
domi26

Apprenti

 • 

402 Messages

il y a 4 ans

Bonjour,

Un petit déterrage de topic.

J'ai exactement les même symptômes qu'ici: page 1 du topic: test IPV6: 0/10:
encore plus bizarre


Tous les matins, je me connecte par WIFI, et le temps de connexion est immense. Une fois connecté, ça va, jusqu'au prochain chargement de page internet, ou speedtest, etc.

Je dois redémarrer mon modem (TC), et puis tout va nickel.

J'espère ne pas devoir redémarrer mon modem tous les jours, ou faudrait peut-être mettre un minuteur...

Y a-t-il une solution?

Dominique

1 Message

il y a 4 ans

Bonjour à tous.

J'ai moi aussi été confronté à ce problème des mois durant.
En parcourant les différentes réponses, j'ai tenté de désactivé le IPV6 du routeur CG3700B, ça a effectivement amélioré les performances d'Android mais la connexion pour mes portables déconnait.
J'ai donc réactivé la chose et j'ai suivi un autre conseil, relativement bateau, éteindre le routeur pendant plus de 10 min et le rallumer.
Depuis lors, Android a l'air de fonctionner. Reste à voir dans les prochaines heures si la fluidité reste à l'identique mais réinitialiser le routeur a vraisemblablement réglé le problème.

Bàv.
domi26

Apprenti

 • 

402 Messages

il y a 4 ans

Bonjour,

Mon problème est résolu depuis que je suis en IPv4 only, ET que j'ai bloqué mon canal WIFI.

De plus, pour ma tablette Acer, j'ai un appareil pour l'étage pour le WIFI (airport express).

Dominique

1 Message

il y a 4 ans

Cela fait 6 semaines que je suis cher VOO et j'ai encore le problème de lenteur avec les appareils android, suivant les informations que j'ai pu lire j'ai déactiver IPv6 et cela fonctionne correctement.
De plus j'ai fais venir un technicien cette semaine et il n'a pas résolu le problème.
Problème résolu il y a 9 mois, je m’en doute?
Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

En effet, ce problème est complètement résolu. Pouvez-vous nous en dire un peu plus sur le problème que vous avez ?

Ancien Officiel VOO

1 Message

il y a 3 ans

Bon je savais pas où poster cette question:

J'aimerais me connecter au wifi sans fil de mes parents qui ont acheté un pack chez voo. Le modem est Technicolor.

Quand j'ai trouvé le nom du modem de mes parents dans les paramètres de mon téléphone portable et j'ai encodé le mot de passe (qui sont tous les deux correcte, j'ai vérifié plusieurs fois), on m'obligé a cocher "afficher les options avancées"; ensuite, j'ai deux propositions:


-, Proxy
-Paramètres IP

Proxy a trois autres otpions:

- aucun
- manuel-
automatique

Et pramètres IP a deux options:

- DHCP (je ne sais pas ce que ça veut dire, je parle coréen pas chinois de l'informatique)
- Statique.

Que suis-je censée faire ?

Je sais pas si ça aide, mais mon téléphone portable est un HUAWEI 1


Merci d'avance pour vos réponses, on y connaît rien mes parents et moi.
cosmos1999

Expert

 • 

3.1K Messages

il y a 3 ans

Bonsoir Sang,

Pour proxy, vous choisissez "Aucun"

Pour Paramètres IP, vous choisissez" DHCP", afin de recevoir automatiquement une adresse IP du routeur Voo
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

1 Message

il y a 3 ans

Bonjour à tous,

Je déterre un peu ce sujet car je suis passé récemment à un modem WiFi de VOO suite au remplacement de mon ancien.

Je ne saurais pas dire si les soucis sont apparus directement car je suis parti en vacances peu de temps après l'avoir eu, mais maintenant, je dois rebooter le modem tout les deux jours plus ou moins sinon mon smartphone est très lent.
Après reboot plus de souci.

Est-ce toujours lié à l'IPv6 ?
Lorsque je clique sur le lien du premier post, il est indiqué que les soucis sont résolu.

Je vais attendre que ça revienne pour faire les tests comme indiqué.