Passer au contenu principal
jeregui26

Éclairé

 • 

448 Messages

sam. 1 avr. 2017 19:09

Perte de l'ipv6 sur modem VOO

bonjour ça fait 2-3 fois que je perd l ipv6 et obliger de redémarrer mon modem pour la récupéré du coup tout ce qui est en wifi devient lent
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10

Réponses

jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

je remonte le sujet pour dire que l e souci est tjrs bien la ca fait 2 jour de suite que j ai pas l ipv6 le matin quand j allume que ce soit en wifi ou cable donc resultat je l ai désactiver mais c est malheureux d en arriver la si on donne de l ipv6 c est pour l utiliser c est le futur quand même
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

les nui ou j ai ce souci dans Evénement modem j ai ce message DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

bonjour tout le monde
je confirme aussi moi aussi meme blem se wek end mais en debranchant modem 30 min sa re vient
VOOmobile Tatoo x2
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

On cherche, on cherche... Je vous tiendrai au courant ! Merci pour votre patience ! :)
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

bonjour je viens donner d autre piste que j ai remarquer c est souvent la nuit quand je ferme mon pc et si je ferme le pc une apres midi complète également donc + de pc connecter en ipv6 et mon modem la perd du coup
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Pourriez-vous vérifier si le modem a toujours son IPv6 quand le phénomène se présente ? Le mieux est de nous envoyer une capture d'écran des info de la page Réseau > Wan sur votre Technicolor (ligne "Adresse IPv6" et "Adresse du serveur IPv6".

Attention que si cela se passe la nuit, il est possible que cela soit lié à une longue période d'inactivité, même en pleine journée. Si vous faites un OFF/ON de votre Wifi via le bouton, sans relancer le modem, cela devrait fonctionner.
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

bonjour tiou
la je ne saurait plus le voir le modem est passer en brige dsl
VOOmobile Tatoo x2
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

Pourriez-vous vérifier si le modem a toujours son IPv6 quand le phénomène se présente ? Le mieux est de nous envoyer une capture d'écran des info de la page Réseau > Wan sur votre Technicolor (ligne "Adresse IPv6" et "Adresse du serveur IPv6".

Attention que si cela se passe la nuit, il est possible que cela soit lié à une longue période d'inactivité, même en pleine journée. Si vous faites un OFF/ON de votre Wifi via le bouton, sans relancer le modem, cela devrait fonctionner.


j ai regarder dans mon modem il est tjrs en dual donc ip4 et 6 en même temps et j ai deja tester de désactiver le wifi et réactiver le wifi mais ça marche pas car même en câbler sur ma tour il y a plus d ipv6 de reçu pars le modem non plus c est general
donc je sait pas si c est souci modem-serveur mais ici j ai tester pc portable tour et le souci est present sur tous ...juste un reboot modem et je la reçois a nouveau
donc je pense a un synchronisation serveur modem qui se fait mal
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Hello,
@Jeregui
Je confirme que pour ce problème, le fait de relancer le wifi ne sert à rien car c'est tout le réseau local qui est impacté. Le routeur n'obtient plus de lien IPV6 avec les serveurs de VOO et pas d' adresse IPV6 valide, il semble qu'il s'agisse d'un "timeout" qui se produit en général quand vous expérimentez une mini-coupure de service, l'IPV4 se reconnecte mais pas l' IPV6. Dans ce cas, les appareils du réseau deviennent lent car leur config ipv6 est invalide et le basculement en ipv4 peut prendre plusieurs secondes suivant les navigateurs ou OS qui privilégient en général ipv6 quand disponible.
Un correctif est actuellement en cours de déploiement pour le Netgear avec la nouvelle mise à jour par contre pour le Technicolor, je ne sais pas si c'est prévu car en général il n'y a pas tant de soucis de timeout mais peut être que c'est lié à une instabilité dans ta région.
@Messia
En mode bridge c'est sur ton routeur personnel que tu dois voir la config ipv6, le modem VOO est transparent et ne fait plus rien que le "switch" entre ton routeur et les serveurs de VOO...

Ce que je peux dire également, c'est que je n'ai jamais ce problème en mode bridge avec mon routeur personnel et le technicolor alors qu'il était présent avec le Netgear, une fois toutes les 2 à 3 semaines. Ici ça fait plus d' un an et demi que j'ai le technicolor et j' obtiens toujours le même "subnet" ipv6 de VOO sans que çà ne pose de souci.
Alors un reboot n'est pas toujours la bonne solution, il faut couper uniquement votre modem VOO au moins 10 minutes voire plus si c'est possible et le rallumer pour que la connexion se refasse correctement, en général vous obtiendrez alors un autre "subnet" ipv6 depuis les serveurs VOO.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

je remonte ce sujet car cela fait + d 1 mois j avais plus de perde d ipv6 la nuit et ce problème est de nouveau présent depuis lundi je suis de nouveau obliger de rebooter le modem
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Pourriez-vous vérifier si le modem a toujours son IPv6 quand le phénomène se présente ? Le mieux serait que vous m'envoyiez une capture d'écran en privé :)
Si on fait un OFF/ON du Wifi via le bouton sans relancer le modem, ça fonctionne ?
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

bonsoir non le modem na plus d ipv6 a ce moment la et le bouton ne ressoud pas le problème vu que sur le pc fixe cabler je l ai perdu également seul moyen un reboot complet du modem
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour jeregui26,

Pourriez-vous me prévenir soit par ici, soit en message privé, la prochaine fois que vous perdrez l’IPV6 ? Et si possible sans redémarrer le modem ? Je viens de faire quelques tests et, actuellement, cela à l’air OK ., mais j’aimerais voir le message d’erreur renvoyé par le modem dans le cas où le souci est présent.
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

bonjour je viens de voir votre message je l avait perdu aujourd hui et j ai ete sur le forum apres avoir réinitialiser le modem la prochaine fois je vous contacte mais c est assez aléatoire des fois ca marche 7 jours comme des fois je redémarre 2 jours de suite
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
jeregui26

Éclairé

 • 

448 Messages

il y a 3 ans

slt voila j ai actuellement pas d ipv6 activer sur gsm ni pc fixe si tu veux regarder avant que je reboote a nouveau
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10

Poser une question