Passer au contenu principal
S

jeu. 30 juil. 2020 06:41

nombre de NAT (port) ouvert

j aimerai savoir le nombre de nat que l on peut ouvrir sur le technicolor ??

car j en ai 22 tout fonctionnais bien mais depuis hier plus rien ne fonctionne une fois qu eje branche mon switch tout ce deconnecte et plus d internet (met en surcharge cpu )

Réponses

roylion15

Top Expert

 • 

18.1K Messages

il y a 2 mois

Hello

Pour un premier message sur le forum, il serait bien de dire bonjour à la communauté VOO.

Je vous conseille de prendre connaissance de la charte du forum également pour éviter les erreurs de débutants.

Alors je vais vous répondre une chose, c'est que 22 ports NAT ouverts çà me semble vraiment beaucoup car c'est 22 portes ouvertes vers des appareils de votre réseau domestique pour les éventuels "hackers"....

Je ne vois pas le souci avec votre switch ( marque et modèle svp ? ) à moins qu'il soit administrable et mal configuré par rapport au modem VOO ( vous devez l' utiliser en mode DHCP ! ) ou que vous ayez mis trop d'appareils sur ce modem destiné à un usage domestique comme des caméras IP, utilisation du P2P etc ... Alors il plantera rapidement.

Si vous avez plus de 10/15 appareils , installez un routeur du commerce et passer le modem VOO en mode bridge.

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

carolooooo

Citoyen du mois

 • 

1.8K Messages

Pour le routeur externe, je vous laisse voir avec @roylion15 c'est lui le pro dans ce domaine.

regarder à la boucle sur votre switch, ou le routeur n'arrangera rien au problème de coupure.

roylion15

Top Expert

 • 

18.1K Messages

Hello

Je vous ai demandé la marque et le modèle du switch car certains sw "administrables" utilisent la même IP ou une IP locale que le modem utilise et çà doit être changé.

les SW administrables doivent être configurés en DHCP avec une réservation dans le modem ( ou à la rigueur une IP fixe hors DHCP du modem).

Il faudrait un peu détailler mieux votre installation pour qu'on voit d'ou çà peut venir.

N'auriez vous pas aussi branché plusieurs ports ethernet du modem au même switch ?

Si vous branchez un port ethernet du modem sur le sw sans aucun autre appareil dessus , cela plante ou pas ?

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO