Promeneur

 • 

10 Messages

dim. 17 déc. 2017 15:25

Ma connexion est lente avec CPL

http://voo.speedtestcustom.com/result/300a2c20-e33e-11e7-8c7a-215b96375e8a

Réponses

Solution acceptée

mikL

Expert

 • 

2.8K Messages

il y a 2 ans

Avec ce type de CPL vous ne pourrez jamais atteindre les 100 méga de toute façon, je suis déjà surpris du débit obtenu.

Dirigez vous vers des CPL 1200+ au minimum ou alors le câble direct comme le mentionne Mister X.

Avez-vous vraiment besoin de plus de 50 méga? Pour naviguer sur le web et du streaming, vous ne sentirez pas de différence.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Marcs

Top Expert

 • 

10.3K Messages

il y a 2 ans

Bonjour,

Cela dépend de plusieurs éléments.

Quel est votre abonnement ? Sur quel appareil ? et surtout comment avez vous fait le test (en wifi, sur cpl, avec une connexion câblée ?)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

10 Messages

il y a 2 ans

Je suis chez voo one, sur un pc, et avec un cpl cablé avec un cable ethernet cat.6
MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Je suis chez voo one, sur un pc, et avec un cpl cablé avec un cable ethernet cat.6


Bonjour,

Si possible, faites le test en direct sur le modem.
Il est fort possible que le cpl ne fonctionne pas de manière optimale dès lors qu'il y a une multitude d'éléments qui peuvent le faire ralentir.

Cordialement.

X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.
Marcs

Top Expert

 • 

10.3K Messages

il y a 2 ans

Bonjour,

MisterX a raison, vérifiez directement sur le modem si possible. Le speedtest que vous avez publié est effectivement mauvais par rapport à votre abonnement.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

10 Messages

il y a 2 ans

Je ne peut pas tout descendre mon pc, mon ecran tout les cables etc...
Mais qu'est ce qui pourrait bloquer le réseau de mon cpl ?
Il y'a des endroits ou il lume rouge et d'autre vert etc... je comprend pas. :/

Promeneur

 • 

10 Messages

il y a 2 ans

Sa dépend les prises c'est bizzare
mikL

Expert

 • 

2.8K Messages

il y a 2 ans

Avec une photo on pourra comprendre un peu plus.

Mais le résultat n'est vraiment pas mauvais car c'est derrière un CPL, ressentez vous des soucis par moment?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

10 Messages

il y a 2 ans

Nonn tout va bien mais j'aurais quand même voulu avoir mes 200Mb/s ou au moins 100-150 :/

Promeneur

 • 

10 Messages

il y a 2 ans

Voici mon CPL
MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Lorsque vous utilisez un kit cpl, il arrive très souvent que le débit ne soit pas atteint à cause de plusieurs éléments susceptibles de ralentir le transfert de données. Par exemple, si l'installation électrique de votre habitation est vétuste, si les cpl's sont connectés sur des prises qui ne sont pas raccordées sur la même phase, un appareil peut "brouiller" le signal (une TV, un décodeur...)
Vous pouvez essayer en débranchant appareil par appareil ou avec une autre prise de courant...
Le top serait de tirer un câble rj45 jusqu’à votre ordinateur et fini les soucis du faible débit.


Cordialement.


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.