G
Apprenti

Apprenti

 • 

113  messages

mercredi 24 avril 2024 08:02

ISP's DHCP did not function properly

Bonjour,

Mon modem est en bridge et un routeur ASUS RT-AX86U est connecté via son port WAN au port 1 du modem VOO.

Hier, tout d'un coup mon routeur ASUS a perdu la connexion en indiquant le message "ISP's DHCP did not function properly".

Je l'ai redémarré, mais même chose.

J'ai vérifié le modem VOO est toutes les lampes étaient vertes, le port 1 clignotait indiquant bien de l'activité ; je l'ai quand même redémarré, même chose.

A ce moment, depuis mon PC (connecté au routeur ASUS), plus moyen d’accéder à 192.168.100.1 (page du modem normalement accessible).

J'ai ensuite de nouveau redémarré le modem VOO puis le routeur. Après quelques minutes, le message a changé en "Cable un-plugged" et de nouveau après quelques autres minutes, tout est rentré dans l'ordre.

J'ai cherché pour trouver la cause, mais je n'ai rien trouvé .... je me demande tjs où était le problème ; si quelqu'un a une idée ....

Merci,

GSP

DUO NET GIGA + TV | modem CGA4233 Mode Bridge | Routeur ASUS RT-AX86U (Merlin), 1 RT-AX56U et 1 GT-AX6000 AiMesh (Merlin).

Solution acceptée

Top Expert

 • 

42.1K  messages

il y a 2 mois

hello

le message est clair

« le dhcp de l’opérateur ne fonctionne pas correctement » 

Une coupure du réseau voo probablement…

quand cela arrive , il n’est pas utile de redémarrer votre routeur , c’est le modem qu’il faut parfois redémarrer mais aussi patienter un peu en attendant que cela revienne tout seul … 

perso je ne redémarre jamais rien quand ils chipotent sur le réseau (rare chez moi) et tout se reconnecte tout seul . 

Apprenti

 • 

113  messages

il y a 2 mois

Hello et merci pour le retour.

Ce qui m'a mis le doute, c'est que toutes les lampes étaient vertes sur le modem ....

Top Expert

 • 

42.1K  messages

il y a 2 mois

Les lampes vertes ne veulent pas toujours dire grand chose. 

le modem peut même rester accroché mais qu’ils coupent la connexion en centrale pour une raison x ou y … 

perso je regarde dans l’app asus et je vois directement que le réseau est déconnecté côté WAN donc côté voo …

(Modifié)

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...