Passer au contenu principal
C

Promeneur

 • 

32 Messages

dim. 1 avr. 2018 18:57

Déconnexions intempestives générales peut-être liées à mon installation avec routeur

Bonjour, il y a 3 mois, je vous avais déjà contacté suite à de nombreuses déconnexions..

Un technicien avait détecté un problème à mon ancien modem et a procédé à son remplacement.

Avec l'arrivée du nouveau modem, les débits se sont améliorés de 20% environ et c'est très bien. Le nombres de déconnexions ont également diminuées mais je dis bien diminuées, pas disparues!

Environ une fois tous les deux jours (parfois plus..), ça déconnecte et je dois redémarrer le modem.
On m'avait parler d'un soucis sur la ligne dans le quartier..

Qu'en est-il? car c'est bien de savoir qu'il existe un soucis mais je dois toujours le subir malgré les semaines qui passent mais, évidemment, je paye le prix max..

Merci pour votre retour!

Réponses

Solution acceptée

Promeneur

 • 

32 Messages

il y a 2 ans

Bonjour !
Donc pour finir, je n'ai fait que désactiver les 2 wifi du modem voo, je n'ai pas activé le bridge et depuis je n'ai plus de plantage de mon WiFi !


À suivre dans le temps mais c'est bien parti !

Donc mes CPL sont toujours d'actualité..

Merci pour votre aide en tout cas ! ??
Lionel S

Officiel VOO

 • 

5.2K Messages

il y a 2 ans

Bonjour CeDrEaSh,

Je suis un éternel optimiste, voyons le verre à moitié plein : l'intervention n'a pas été inutile. :)

Faisons en sorte à présent que le verre soit complètement plein !

J'ai fait une petite analyse de votre ligne, et celles des clients VOO à proximité de chez vous. J'ai constaté quelques coupures chez vous durant le mois de mars, mais pas forcément chez vos voisins. Je ne pense donc pas qu'il s'agisse d'un problème de réseau, d'autant plus qu'aucune maintenance n'est en cours pour l'instant dans votre région.

Pourrez-vous m'en dire plus sur ces coupures ? Si vous redémarrez votre modem, cela fonctionne d'office ? Comment se comporte votre modem avant la coupure ? Ces interruptions se produisent-elles en même temps pour tous les appareils connectés ?

À bientôt !

Force & Honneur

Promeneur

 • 

32 Messages

il y a 2 ans

Salut !

C'est pour cela que j'avais quand même signaler ce gains.. ?

Quand je redémarre, ça fonctionne d'office.. Avant la coupure le modem fonctionne sans difficulté.. Tous les appareils ont l'air de les subir en même temps..

J'ai fait la remarque sur le réseau car c'était ce que votre collègue sous-entendait..

Voilà voilà.. ?

Promeneur

 • 

32 Messages

il y a 2 ans

15h44, le WiFi a sauté, puis il vient de revenir tout seul.. ?
Lionel S

Officiel VOO

 • 

5.2K Messages

il y a 2 ans

Merci pour ces précisions !

Avez-vous des appareils connectés par câble, ou bien tout est connecté par Wifi ? Si vous avez des périphériques câblés, sont-ils aussi touchés par ces coupures ?

Force & Honneur

Promeneur

 • 

32 Messages

il y a 2 ans

J'ai effectivement des périphériques câblés (tv, console, box) et ils sont également touchés par les déconnexions..

Promeneur

 • 

32 Messages

il y a 2 ans

21h10... Nouvelle coupure.. Pas de Netflix sur ma TV câblée non plus.. ?
Lionel S

Officiel VOO

 • 

5.2K Messages

il y a 2 ans

Merci pour ces nouvelles précisions, elles sont toujours les bienvenues !

Question bonus : pouvez-vous prendre votre modem et photo (face avant) lorsque votre connexion saute, avant de redémarrer celui-ci ?

Je vous le demande car je ne constate pas systématiquement une déconnexion du modem lorsque vous avez des déconnexions internet. C'est un peu étrange.

Force & Honneur

Promeneur

 • 

32 Messages

il y a 2 ans

Me voici de retour. Je subis de nouveau à cette heure ci une déconnexion (17h16)..
Par contre, effectivement les led du modem sont allumés sans détecter de soucis..


Par contre, mon router wifi installé dans mon salon détecté une déconnexion..


Donc, il se pourrait que ce soit ce router qui déconne, sauf que quand je veut connecter mon GSM directement au modem voo, il refuse.. Il n'y arrive même pas.. Il essaye, cherche puis m'éjecte ..


Dans la capture d'écran où il essaye de se connecter, je n'ai qu'un barre de connection alors que je suis juste à côté !

Que faut-il comprendre de tout ça ? ?
Lionel S

Officiel VOO

 • 

5.2K Messages

il y a 2 ans

Ah, ces informations sont super intéressantes !

Tout passe par votre routeur ? Si oui, je vous suggère de passer votre modem Technicolor en bridge, histoire de laisser gérer les connexions par votre routeur. Il y a pas mal de chances que cela règle le problème.

Qu'en dites-vous ?

Force & Honneur

Promeneur

 • 

32 Messages

il y a 2 ans

Je suis passé en mode bridge hier soir, effectivement je pensais avoir activer cette option.. Seulement, du coup mon autre routeur n'a pas voulu se connecter.. J'ai alors pris l'option de simplement désactiver les 2 canaux du routeur voo. J'observe pour voir si cela améliore la situation..
Lionel S

Officiel VOO

 • 

5.2K Messages

il y a 2 ans

Je déplace ce sujet dans "mon installation internet" vu la tournure que prend le sujet. Nos experts pourront peut-être donner leur avis. :)

Concernant votre alternative, ça n'est pas pareil et le mode routeur continue de fonctionner sur le modem, ce qui n'est pas optimal. Avez-vous redémarré votre routeur après avoir bridgé le modem ?

Force & Honneur

Promeneur

 • 

32 Messages

il y a 2 ans

Oui, j'ai redémarrer et ça donne pareil.. Mon modem est relié au modem voo via CPL, ça peut être source de problème?
Lionel S

Officiel VOO

 • 

5.2K Messages

il y a 2 ans

Possible.

J'aimerais avoir l'avis de roylion15 sur le sujet.

Force & Honneur

roylion15

Top Expert

 • 

17K Messages

il y a 2 ans

Hum, il est bien possible que le CPL utilisé crée un souci ou un sous-réseau différent et le bridge ne fonctionnera pas correctement...
En mode bridge , les wifis du Technicolor doivent être obligatoirement désactivés via les interfaces et UN seul appareil peut être connecté au Technicolor en l’ occurrence votre routeur personnel qui devrait obtenir l’ IP publique VOO .
J’éviterais de bridger et connecter votre routeur via un CPL car c’est souvent sources d’instabIlité ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO