Passer au contenu principal
Y

Promeneur

 • 

11 Messages

jeu. 15 mars 2018 16:09

déconnections intempestives - techniclolor

Bonjour,

J'habite dans un maison relativement grande, afin de pouvoir couvrir l'ensemble de l'habitation, J'ai donc placé un routeur à chaque étage (4).
Ils sont tous connectés au modem de manière à ne servir que de switch avec Wi-Fi. En gros, le modem technicolor s'occupe de tout, le DHCP est désactivé sur chaque routeur.
De plus, en Wi-Fi, ils ont tous le même SSID et mot de passe. J'ai bien veillé à les mettre sur des canaux différents.pour éviter les interférences.

Cependant, plusieurs fois par semaine, si pas par jour, la connexion plante. Plus d'accès internet dans la maison, soit la connexion revient d'elle même ou alors, comme c'est souvent le cas, il faut redémarrer le modem.
Je voudrai donc savoir d'où peut provenir le problème ?
D'après le support technique, la connexion et les niveaux sont très bon. A noter aussi qu'il y a souvent des erreurs dans le journal d’événement du modem.

Réponses

DDA

Expert

 • 

3K Messages

il y a 2 ans

Peut-être augmenter la durée du bail à 1 semaine dans le Technicolor ... cela a aidé chez moi et au club pour le Bancontact qu'il fallait redémarrer au plein milieu du jour d'ouverture.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16.5K Messages

il y a 2 ans

Hello
Pourriez vous poster une capture des logs du modem TC et aussi vos niveaux ?
Vos AP sont en dhcp sur le TC et leurs IP locales réservées dans le TC ou en IP fixes (directement fixée sur chaque AP) ?
Quels routeurs possédez vous ? (marque et modèle)
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

11 Messages

il y a 2 ans

Bonjour,

J'ai choisi 3 routeurs TP-LINK TL-WR1043ND et un point d'accès TP-LINK TL-WA901ND. A noter qu'il y a un switch derrière un des routeur.


Sinon, j'ai attribué une IP fixe à chaque routeur et au point d'accès sur le modem ainsi que sur chacun de ces appareils. Le DHCP est désactivé sur 3 des 4 routeurs. Seul un est activé car j'ai voulu le séparer pour pas qu'il y ait d'accès au réseau local principal.
roylion15

Top Expert

 • 

16.5K Messages

il y a 2 ans

Hello
Je ne comprends pas : » IP fixées sur le modem et aussi sur chaque appareil » ?
Avec le Technicolor, vous devriez utiliser DHCP et aussi utiliser la réservation adresses pour les 4 AP/ routeurs dans le Technicolor. Les appareils seront configurés en DHCP, et je vous conseille d’ éviter de chipoter avec des appareils en IP fixes (fixées sur les appareils) derrière ce modem routeur.
Note : pour le dernier, est il en AP aussi ou en routeur ? Il ne faut certainement pas placer 2 serveurs dhcp sur le même range.
Pour les logs, ben les messages datent de janvier donc pas fort utiles ...
vos niveaux peuvent être considérés comme « bons »
Un officiel Voo pourrait regarder l’ historique de votre modem pour voir s’il y a un souci de ligne / déconnexions
Bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

11 Messages

il y a 2 ans

Hello
Je ne comprends pas : » IP fixées sur le modem et aussi sur chaque appareil » ?
Avec le Technicolor, vous devez utiliser DHCP et utiliser la réservation adresses pour les 4 AP/ routeurs dans le Technicolor. Les appareils seront configurés en DHCP, et je vous conseille d’ éviter de chipoter avec des appareils en IP fixes (fixées sur les appareils) derrière ce modem routeur.
Note : pour le dernier, est il en AP aussi ou en routeur ? Il ne faut certainement pas placer 2 serveurs dhcp sur le même range.
Pour les logs, ben les messages datent de janvier donc pas fort utiles ...
vos niveaux peuvent être considérés comme « bons »
Un officiel Voo pourrait regarder l’ historique de votre modem pour voir s’il y a un souci de ligne / déconnexions
Bonne soirée

J'ai attribué des IP fixe depuis le modem voo et sur chaque routeur, on m'a demandé si c'est une IP fixe ou dynamique. J'ai donc fixé la même IP.
Donc si je comprends bien, je ne devrai pas fixer d'IP sur les routeurs puisque c'est déjà fait depuis le modem?

Merci :)

Promeneur

 • 

11 Messages

il y a 2 ans


Hello
Je ne comprends pas : » IP fixées sur le modem et aussi sur chaque appareil » ?
Avec le Technicolor, vous devez utiliser DHCP et utiliser la réservation adresses pour les 4 AP/ routeurs dans le Technicolor. Les appareils seront configurés en DHCP, et je vous conseille d’ éviter de chipoter avec des appareils en IP fixes (fixées sur les appareils) derrière ce modem routeur.
Note : pour le dernier, est il en AP aussi ou en routeur ? Il ne faut certainement pas placer 2 serveurs dhcp sur le même range.
Pour les logs, ben les messages datent de janvier donc pas fort utiles ...
vos niveaux peuvent être considérés comme « bons »
Un officiel Voo pourrait regarder l’ historique de votre modem pour voir s’il y a un souci de ligne / déconnexions
Bonne soirée
J'ai attribué des IP fixe depuis le modem voo et sur chaque routeur, on m'a demandé si c'est une IP fixe ou dynamique. J'ai donc fixé la même IP.
Donc si je comprends bien, je ne devrai pas fixer d'IP sur les routeurs puisque c'est déjà fait depuis le modem?

Merci :)


C'est de ce genre d'IP fixé sur le routeur dont je parle mais je l'ai également fait sur le modem
roylion15

Top Expert

 • 

16.5K Messages

il y a 2 ans

Effectivement, utilisez la connexion via dhcp ( mode automatique) sur chaque routeur, vu que leurs IP sont réservées dans le Technicolor.

ou l’autre choix qui est de ne pas réserver les IP dans le TC et attribuer des IP fixes directement sur les appareils mais HORS plage DHCP du TC mais je déconseillerai fortement sur ce modem routeur surtout qu’il s’agit de points d’accès.

Le bail dhcp pourrait peut-être être mis à 7 jours comme suggèré mais chez moi je n’ai aucun phénomène de déconnexions étant réglé sur 24 H.

PS : ce modèle de routeur possède un mode AP prévu ou vous entrez depuis le TC via un LAN ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

11 Messages

il y a 2 ans

Effectivement, utilisez la connexion via dhcp ( mode automatique) sur chaque routeur, vu que leurs IP sont réservées dans le Technicolor.

ou l’autre choix qui est de ne pas réserver les IP dans le TC et attribuer des IP fixes directement sur les appareils mais HORS plage DHCP du TC mais je déconseillerai fortement sur ce modem routeur surtout qu’il s’agit de points d’accès.

Le bail dhcp pourrait peut-être être mis à 7 jours comme suggèré mais chez moi je n’ai aucun phénomène de déconnexions étant réglé sur 24 H

Par défaut, le bail est réglé sur 7 jours, mais les pertes de connexion sont toujours là.
Les techniciens VOO ne constatent rien d'anormal
DDA

Expert

 • 

3K Messages

il y a 2 ans


Par défaut, le bail est réglé sur 7 jours, mais les pertes de connexion sont toujours là.
Les techniciens VOO ne constatent rien d'anormal

Je réintroduirais la valeur et sauver (peut-être que je suis passé par une autre valeur avant) ... je crois que le Technicolor a un bug à ce niveau : j'ai fait cette manœuvre malgré la valeur existante pour solutionner mon problème au club.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16.5K Messages

il y a 2 ans

Ben ouais ...des bugs il y en a toujours dans ces modems d’ opérateurs .., je ne fais pas trop confiance à ce genre de matériel pour gèrer tout mon réseau domestique, c’est pourquoi il est en bridge avec un vrai routeur.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

11 Messages

il y a 2 ans

Ben ouais ...des bugs il y en a toujours dans ces modems d’ opérateurs .., je ne fais pas trop confiance à ce genre de matériel pour gèrer tout mon réseau domestique, c’est pourquoi il est en bridge avec un vrai routeur.


Mais donc si je place un routeur, je n'aurai plus de bug ou c'est le réseau en lui même?
DDA

Expert

 • 

3K Messages

il y a 2 ans

Ben ouais ...des bugs il y en a toujours dans ces modems d’ opérateurs .., je ne fais pas trop confiance à ce genre de matériel pour gèrer tout mon réseau domestique, c’est pourquoi il est en bridge avec un vrai routeur.


Moi c'est en W10 ... une mise à jour, la caisse enregistreuse ne s'ouvre plus avec le cash, nouvelle màj et cela refonctionne ???!!!
Cela devrai être au niveau du pare-feu qui ne laissait plus passer la porte spécifique de la page web ... caisse maison

Mais donc si je place un routeur, je n'aurai plus de bug ou c'est le réseau en lui même?

Disons que cela diminue certains problèmes ... :kissing_smiling_eyes:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16.5K Messages

il y a 2 ans

Bah dans votre cas, on ne sait pas si les coupures sont dues à un problème de dhcp local ou bien si c’est carrément tout l’internet qui foire par moment ....
Vous avez des pc ou appareils en mode câblé chez vous ? Avez vous des problèmes sur ces appareils aussi ?
Essayez ma configuration pour voir et relancez le modem Pour tester vous enlevez le coaxial du modem qq minutes et le remettre pour voir si la connexion se rétablit bien ou pas > vérifier aussi en filaire directement sur le TC par exemple s’il y a bug sur les points wifis
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

11 Messages

il y a 2 ans

En fait, quand il y a un bug, c'est partout. Je dois redémarrer le modem pour que la connexion revienne.
J'ai bien changé la durée du bail et vérifié les IP du DHCP du modem. Les coupures viennent principalement quand je suis sur PC cablé et la connexion part également des appareils cablés.
roylion15

Top Expert

 • 

16.5K Messages

il y a 2 ans

Alors je pense qu’ il y a probablement un autre problème.
La connexion ne devrait pas couper déjà et si elle coupe suite travail sur votre ligne, amplis ou noeud ça doit revenir tout seul la majorité du temps.
Je suppose qu’un officiel va prendre votre problème en charge et examiner l’historique modem pour voir ce qui se passe.
Effacez vos vieux logs modem et surveillez les ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Poser une question