Passer au contenu principal

Promeneur

 • 

10 Messages

lun. 11 févr. 2019 10:58

Changement d'un vieux modem

Bonjour,

Je possède un modem Netgear 3100, mais je souhaiterais pouvoir utiliser la fonction 5G. Cependant celui que je possède ne le permet pas. Par où dois-je passer pour faire une demande de changement de modem?
Additionnellement, je rencontre quelques problèmes de vitesse sur ma ligne depuis quelques jours, à quoi cela pourrait-il être dû? (connexion par câble CPL; j'obtiens des vitesses très variables, allant de 15/0.5 Mbps ou bien 50/5 Mbps jusque 85/7 Mbps [via speedtest.net])

Bien à vous,

Van Impe François-Baptiste.

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3K Messages

il y a un an

Si vous avez bien fait le speedtest comme demandé, vous êtes malgré tout 50 Mbps en-dessous de votre vitesse nominale ( vous semblez avoir un abonnement 125 / 6,5 Mbps) , ce qui est anormal.

Personnellement, je verrais une procédure dans l'ordre suivant:


  • Vérification par un officiel VOO de l'historique de votre signal modem, afin de s'assurer de sa stabilité et programmer un intervention technique si cela s'avère nécessaire


  • Comme vous souhaitez pouvoir utiliser le Wifi 5GHZ, remplacement du modem Netgear CG3100 par le modem Technicolor


  • Une fois le Technicolor installé et opérationnel, vérification si la vitesse nominale est alors atteinte en câblé direct sur le modem.


  • Remise en conditions normales d'utilisation avec CPL, s'il y a encore des instabilités de vitesse, dans ce cas cela ne pourrait alors plus être imputé qu'à la connexion par CPL elle même

Reste à attendre le passage ici d'un officiel Voo pour voir ce qu'il en pense …...
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

10 Messages

il y a un an

Bonjour,

Donc en gros, je dois attendre une réponse de leur part.

Pour les résultats, les voici:




Merci beaucoup de votre aide :)

Promeneur

 • 

10 Messages

il y a un an

D'accord, merci beaucoup de votre aide :)
alloja

Citoyen d'honneur

 • 

648 Messages

il y a un an

Étrange canal 6 plus faiblard que tous les autres…
VOObox et 2 cartes TV numérique.

Promeneur

 • 

10 Messages

il y a un an

Je ne sais pas si ce sont les mêmes canaux, mais si c'est bien les canaux wifi, je peux donner plus d'info.

Mon wifi se trouve sur le canal 10 (changé manuellement), il n'y a sur ce canal que le mien et le homespot.

Les wifis des (2) voisins sont sur les canaux 1 et 6, mais ces voisins sont chez proximus. Mais théoriquement, ça ne devrait pas influer sur les vitesses câblées?
cosmos1999

Expert

 • 

3K Messages

il y a un an

Bonsoir,

Les canaux du tableau modem n'ont rien à voir avec les canaux Wifi, il s'agit ici des fréquences allouées aux canaux montants et descendants du flux internet.
Le relevé ne montre pas de problème particulier du moins au moment où celui-ci a été réalisé.

Pour avoir une idée correcte de votre vitesse internet, faites un speedtest avec un câble Ethernet câblé en direct entre le modem et le PC, et postez le graphique
( Pas en CPL qui peuvent être tributaires de la qualité de votre installation électrique et des appareils ménagers qui y sont raccordés, perturbateurs potentiels et pas en Wifi non plus ! )
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

10 Messages

il y a un an

Bonsoir,

Je vous joins le graphe du speedtest; même s'il ne représente pas exactement la situation (le problème est que la connexion est instable, pas forcément la vitesse qui, elle, me suffit pour le moment). Si ça peut aider je le fais volontiers! ;)

Promeneur

 • 

10 Messages

il y a un an

Et là j'étais dans un "bon jour" :D

Merci beaucoup de votre aide, je vais attendre un officiel :)
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un an

Bonjour à tous,

Merci pour vos interventions, comme d'habitude très pertinentes. :)

Uruguen, l'historique de votre ligne révèle des coupures et des instabilités. Les relevés pris à un instant T sont assez trompeurs.

Cependant, je ne constate plus de perturbation depuis hier soir. Je vous suggère de prendre quelques jours pour avoir le recul nécessaire avant de dire que tout est réglé. Si vous constatez à nouveau des soucis, revenez vous manifester.

Pour l'échange du modem, je vous suggère aussi d'attendre de faire le point sur votre ligne. De la sorte, si une intervention à domicile est nécessaire, nous ferons d'une pierre, deux coups. :)

À l'inverse, si tout est en ordre sur votre ligne, je vous l'enverrai via un point d'échange UPS.

Cela vous convient-il ?

Force & Honneur

Promeneur

 • 

10 Messages

il y a un an

Bonjour!

En effet, depuis hier la connexion à l'air d'aller mieux.

Je reviendrai ici dans quelques jours ( vendredi ? ) pour vous tenir au courant de l'état.

Merci de votre aide!

Promeneur

 • 

10 Messages

il y a un an

Bonjour!

Lionel S
Je reviens vers vous pour donner des nouvelles: la connexion semble tenir le coup, je n'ai plus de problème pour le moment!

Merci de l'aide apportée par tous ;)
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un an

Hello,

Je suis justement passé vérifier votre ligne ce matin, tel un justicier de l'ombre , et je n'ai rien remarqué non plus.

Je pense donc qu'il s'agissait de perturbations passagères !

Si je vous envoie un nouveau modem, à échanger contre l'actuel, au Carrefour GB de Hannut, ça vous convient ?

Force & Honneur

Promeneur

 • 

10 Messages

il y a un an

Oui, ça serait parfait!
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un an

Voilà qui est encodé, vous recevrez le modem d'ici demain ou après-demain. :)

Force & Honneur

Promeneur

 • 

10 Messages

il y a un an

C'est fort rapide! Un grand grand merci pour votre aide!