Promeneur

 • 

4 Messages

sam. 10 nov. 2018 18:07

Problème cpl 1200

Bonjour après passage d’un technicien pour une énorme lenteur de wifi le problème a été résolu , le’ technicien m’avait aussi conseillé de passé par un cpl filaire au lieu d’un wifi chose que j’ai faite cependant me soucis actuelle est que j’ai pas mal de micro coupure via le cpl filaire sur ma console ... merci

Réponses

Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Steph6010,

Avez-vous également des déconnexions avec des appareils connectés directement au modem ? Aussi, vos CPL sont-ils branchés directement à une prise électrique, ou sont-ils branchés sur des multiprises ?

Nous allons faire une vérification à distance, suite à laquelle nous reviendrons vers vous.

Promeneur

 • 

4 Messages

il y a 2 ans

Bonjour à vous et merci pour votre réponse , je n’ai pas de soucis à part celui la , en wifi je n’ai pas de coupure mais le soucis c’est que la console se trouve dans le grenier du coup je n’ai pas un super signal
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Steph6010,

Je vois que vous avez eu des contacts avec Alain, a-t-il pu vous aider à régler vos soucis ? :)

Apprenti

 • 

54 Messages

il y a 9 mois

Bo jour j ai le même soucis
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 9 mois

Bonjour Lorenzo18,

Une collègue va revenir vers vous par message privé pour vous aider. :slight_smile:
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Apprenti

 • 

54 Messages

il y a 9 mois

Bonjour Lorenzo18,

Une collègue va revenir vers vous par message privé pour vous aider. :slight_smile:


tout vas mieuw j ai déjà parler avec gilles
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 9 mois

Bonne nouvelle Steph6010, n'hésitez pas à repasser par Le Forum s'il y a encore quoi que ce soit :)