Passer au contenu principal

Promeneur

 • 

1 Message

dim. 17 févr. 2019 09:39

Impossible de connecter mon imprimante HP DESKJET 3050A au réseau WIFI

Bonjour,
Depuis, ce 13 février, je suis passé à VOO et je rencontre des difficultés pour connecter mon imprimante au réseau.
Première chose, j'ai un modem qui ne possède pas de touche WPS...pas de chance, cela serait si facile.
Par contre, j'ai même retrouvé un câble reliant le pc et l'imprimante, et je n'arrive toujours pas à faire le nécessaire malgré le temps passé sur YouTube ou autre pour y arriver.
Vous êtes donc mon dernier recours avant de contacter VOO.
Merciii
Pascal

Réponses

roylion15

Top Expert

 • 

16.6K Messages

il y a un an

Hello
un modem qui ne possède pas de WPS ?
Les modems voo proposent tous cette fonctionnalité
Quel modem possédez vous ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a un an

Bonjour,

Il serai bien de connaitre le modem qui se trouve chez vous ;)

Avez-vous bien activé le wifi dans les paramètres du modem ?

Si oui, alors, faites un test avec un autre périphérique (smartphone, PC portable ou tablette)

Si vous avez une connexion avec les périphériques, alors oui, le problème viens de votre imprimante.

Regardé déjà ces points et faites nous un retour, on regardera plus loin par après :)

Edit : brûlé par roylion ... lol
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
DDA

Expert

 • 

3K Messages

il y a un an

Bonjour,

Vérifiez dans votre imprimante et modem VOO si vous utilisez les mêmes paramètres Wifi (WEP, WPA ou WPA 2 ... le dernier est celui qui devrait être utilisé pour votre sécurité).

Il n'y a pas longtemps, j'ai remplacé mon imprimante HP parcequ'elle ne faisait que du WPA + d'autres problèmes de déconnexion régulière de l'imprimante du Wifi ... pop-up HP "imprimante déconnectée".

J'ai repris un HP, que je regrette ... impossible d'imprimer si les fichiers temp ne sont pas sur le disque c:\widnows ... mais que font les programmeurs ??? :rage:
Pour les puristes, pourquoi avoir déplacé les "temp" ? : j'ai des HDD en M2 et SSD + 1 HDD mécanique ... pour préserver mes HDD mémoire, je l'avais mis sur le mécanique, moins sensible au multi-écrites :wink:
Des heures de recherche avant de trouver la raison .... :rage:

Donc HP caca pour moi, mais je dois vivre avec maintenant :rofl:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16.6K Messages

il y a un an

Hello
DDA Mis à part la première ligne, cela sort un peu du sujet ta remarque ...
"mode HS = ON"
Franchement avec les SSD ou M2 actuels, je ne vois aucun intérêt à déplacer les fichiers temporaires sur le HDD mécanique car çà ralentira le système... Ils sont largement prévus pour çà et dureront de toute façon plus longtemps qu'un HDD en utilisation normale.

Egalement j'ai eu un client qui avait déplacé les dossiers utilisateurs sur le second disque dur et quand il est passé en1809 , y eu un bug, Windows n'a pas repris correctement son profil utilisateur parce qu' il n'était pas sur le disque C, il s'est retrouvé avec un w10 sans menu démarrer et sans ses dossiers, paramètres etc ...
"MODE HS = OFF"
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a un an

DDA

Hello ... je pense aussi que l'on sort du sujet de discussion ...

Autant revenir sur le problème principal du client ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
DDA

Expert

 • 

3K Messages

il y a un an

roylion15 le 2me paragraphe est également un problème éventuel chez lui ... le type de Wifi du modem et de l'imprimante ont de l'importance, si l'imprimante est en WPA ou WEP et le modem en WPA2 ... je doute que cela fonctionne.
Pour ton info, mon Windows a été réinstallé directement en 1809 et la problématique des fichiers temp est bien liée au driver HP qui ne tient absolument pas compte de la configuration de Windows !!!

Je n'ai, volontairement, pas rappelé que le WPS est disponible sur les modem VOO.

Je vais également partager une expérience avec le câble réseau sur l'imprimante HP :
avec le technicolor, j'ai du fixer la vitesse dans l'imprimante à 100 Mb, en automatique, la connexion ne se faisait pas ... un problème de négociation du réseau.

Me voilà revenu sur le sujet ... looool
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Poser une question