Passer au contenu principal
A

Promeneur

 • 

12 Messages

mar. 7 juin 2016 07:38

Déconnexions intempestives entre Netgear et PS3 (Fifa 16)

Bonjour tout le monde,

J'ai déménagé il y a 3 semaines et j'en ai profité pour changer d'opérateur internet (de Belgacom je suis passé à Voo).

Tout d'abord, je tiens à dire que je suis enchanté par la vitesse de connexion, meilleure qu'à la concurrence.

Maintenant je vous explique mon problème, je joue à un mode de jeu sur fifa qui s'appelle "fut" pour ceux qui connaissent, c'est d'ailleurs le seul jeu auquel je joue.

A la fin de chaque match, j'ai une déconnexion (jamais pendant le match), ce qui fait que je ne peux plus avancer dans le jeu car mes résultats ne sont pas sauvegardés.

Quel que soit le score à l'issue du match, le jeu me compte une défaite comme si j'avais choisi moi même de quitter la partie et me fait descendre dans les divisions.

J'ai donc appelé le service client Voo puisqu'avec mon ancien opérateur je n'avais jamais eu ce problème.

On m'a conseillé d'ouvrir les ports sur mon routeur ainsi que d'autres démarches à faire dans le mode expert du routeur VOO (dmz, ipv6 etc).
J'ai pu apprendre les bases en informatique grâce à ça mais malheureusement ça ne m'a pas résolu mon problème.

Ensuite, j'ai donc appelé chez EA (concepteur du jeu) qui m'ont demandé de faire beaucoup de démarches différentes (UOtrace, nouveau compte psn, ip fixe sur ma console,...) mais rien n'a fonctionné non plus.

C'est assez bizarre comme soucis car lorsque je suis déconnecté du jeu, je ne subis aucune autre déconnexion sur mes autres appareils. Ce qui me pousserait à penser que le problème ne vient pas de mon FAI. Mais pourtant, comment expliquer le fait qu'avant ça marchait sans probème et que lorsque je joue chez mon voisin qui a Belgacom, je n'ai aucune déconnexion de serveur. C'est à cause de ça que EA me renvoie vers mon FAI pour régler ce problème.

Un technicien Voo est déjà passé chez moi mais malheureusement il n'était pas trop branché "jeux en ligne" et donc il n'a pas su déterminer d'où pouvait provenir ce problème.

Je suis ouvert à toute piste même si je doute que quelqu'un puisse trouver l'origine du problème.

A savoir, je joue toujours sur ps3, cablé directement avec un cable ethernet du routeur à la ps3 et la connexion VOO est très bonne rien à dire la dessus.

Merci d'avance pour votre aide

Réponses

Solution acceptée

roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Hello,
C'est uniquement un TEST que tu peux bien faire fonctionner le FUT sur la connexion VOO, donc tu vas dans le modem et tu désactives bien les wifis ensuite et tu sauvegardes ces paramètres, tu vas dans le mode expert et tu le passes en mode bridge, le modem va redémarrer, à ce moment là tous les cables RJ45 doivent être déconnectés rapidement des ports ethernet du modem sauf 1 seul c'est celui de la console. Puis tu vas sur la console pour réaliser la connexion réseau tu devrais avoir NAT 1 et tu testes le mode de jeu FUT.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marcs

11.2K Messages

il y a 4 ans

Bonjour ash18,

Je n'y connais rien en branchement de ps3 mais avez vous vu (et suivi) la procédure reprise sur http://assistance.voo.be/fr/internet/connecter-console-internet ?

C'est probablement ce qu'on vous a fait faire par téléphone, mais vous avez peut-être raté un détail, c'est sans doute plus facile en suivant l'explication écrite.

Sinon, il y a sur le forum quelques membres sacrément calés dans tout ce qui touche aux configurations d'appareils et aux réseaux, je ne doute pas qu'ils pourront vous aider plus efficacement que moi.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

12 Messages

il y a 4 ans

Merci, oui j'ai déjà fait tout ça.
Je précise que j'ai reçu le Netgear et pas le technicolor, un changement de modem pourrait m'aider pensez-vous?
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Hello,
Tout d'abord je ne suis pas sûr que changer de modem va forcément résoudre çà, à moins de mettre en bridge avec un VRAI routeur peut être ? Le Netgear est relativement bridé donc peu de réglages et parfois çà ne fonctionne pas correctement, le nouveau TC est mieux mais plus compliqué pour les "débutants" ... Et donc si çà fonctionnait correctement chez Proxitruc, il y a un souci de configuration actuellement. Es tu bien sûr d'être en IP publique ? ( voir le diagnostic modem IP WAN ) Quel type de NAT as tu sur la console ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

12 Messages

il y a 4 ans

Merci Roylion15, en parcourant le forum j'ai vu à quel point tu étais balèze et j'espérais que tu réponde à mon post donc merci beaucoup.

je suis en Nat 2 et en ip publique.

tu as une idée de comment je pourrais régler ce problème?

Si VOO me passait au Technicolor penses-tu que ça me corrigerais le soucis?

Encore merci pour ton feedback ça fait plaisir :)
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Hum,
le technicolor est fort récent et je n'ai pas vraiment de retour négatifs ni positifs sur ton problème avec FUT qui est particulier mais bon si çà marche chez proxitruc, je ne vois pas pourquoi çà ne marcherait pas chez VOO... Je sais que pas mal de monde rame avec les Netgear et les consoles de jeux car dans certains cas UPNP ne fonctionne pas toujours très bien et çà bugge donc on continue de parler de NAT 2 cad un fonctionnement normal derrière un routeur. Je pourrais te conseiller de changer de modem vers un TC mais sans certitude de fonctionnement du système FUT, et donc à moins qu'il ne faille absolument avoir NAT 1 pour que ce système FUT fonctionne, le TC7210 est vraiment "supérieur" au Netgear de toute façon et à d'autres niveaux ...
Quand tu te branches chez ton ami sur sa BBox et sans faire de réglages particulier tu devrais obtenir un NAT 2 également, malgré qu' il y a moyen sur un connexion proxi d'instaurer une seconde connexion PPPOE directement depuis la console, ce qui revient à faire un genre de by-pass de leur bbox3 et donc de mettre la console directement sur internet et d'avoir NAT1 qui au final n'est pas du NAT.
C'est possible sur VOO mais comme c'est une connexion unique et permanente, le seul moyen il me semble pour avoir NAT 1 c'est de mettre la console SEULE directement derrière le modem en bridge.. ce qui n'est pas pratique du tout.
Bonne soirée.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour ash18,

Grâce aux informations que vous avez indiquées dans votre profil, j’ai pu analyser votre dossier plus en détail.

Je constate effectivement que vous avez eu un dépannage le 24 mai, mais d’après les relevés de signal que j’ai à ma disposition, je constate que votre connexion n’est toujours pas très stable.

L’intervention d’un technicien à votre domicile est recommandée afin d’arranger la situation une bonne fois pour toutes !

Pouvez-vous m’envoyer un message privé avec un numéro de téléphone sur lequel je peux vous joindre pour fixer un rendez-vous pour le dépannage ?

Je vous remercie par avance :)

Ancien Officiel VOO

Promeneur

 • 

12 Messages

il y a 4 ans

Bonjour Nathan, je n'ai pas eu de réponse à mon MP l'avez vous bien reçu?

Mes problèmes empirent car j'ai maintenant des déconnexions sur tous mes appareils :(

@SuperRoylion15 : je jouais en NAT 2 chez proxitruc et ça ne m'a jamais posé de soucis de connexion, merci pour ta réponse en tout cas.

Promeneur

 • 

9 Messages

il y a 4 ans

j'ai exactement le même problème depuis que je suis chez c a d fevrier 2016 je ne peux plus jouer au mode de jeu fut. Si quelqu'un aurait une solution svp, je tiens à dire que je n'ai de problème qu'avec ce jeu mais avec belgacom ça allait alors j'aimerais comprendre merci.
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Avez vous essayé de mettre votre console en DMZ dans le routeur VOO ?
sinon ici : http://help.ea.com/fr/article/online-ports-for-fifa-16/
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

9 Messages

il y a 4 ans

Merci de me répondre, effectivement j'ai déjà ouvert les ports mais toujours le même résultat. J'aimerais rejouer un jour mais surtout comprendre pourquoi avec l'autre fournisseur internet je pouvais y jouer?
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Je suppose également que vous avez le modem Netgear ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

9 Messages

il y a 4 ans

oui

Promeneur

 • 

9 Messages

il y a 4 ans

mais il n'y a que sur ça que je peux me plaindre. Malheureusement il n'y a qu'a ce jeu la que je joue quasiment.
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Oui ce n'est pas évident surtout de se faire entendre pour ce genre de problème ... Mails peut être qu'un expert Voo pourra vous aider mieux que moi car je ne peux m'avancer sur un échange de modem vers le dernier modèle qui est plus performant et moins bridé au niveau réglages mais qui peut ne résoudra pas ce souci particulier...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO