Promeneur

 • 

1 Message

ven. 31 janv. 2020 11:28

Connexion à Spotify en WIFI avec Galaxy A5 vers enceinte Bose

Bonjour à Tous,

Permettez-moi de vous soumettre le problème ci-après pour lequel je m’arrache les cheveux.

Quand je veux écouter de la musique via Spotify en utilisant mon Samsung Galaxy A5 a vers mon enceinte Bose Revolve Plus, la connexion stoppe au bout de quelques minutes. Il faut ressortir du morceau écouté et relancer la lecture aléatoire qui beugue de nouveau après quelques ...instants.

J ‘ai tout essayé je crois. La ligne est OK; Un technicien VOO m’a conseillé d’éteindre le Smartphone et de le rallumer ...sans succès. J’ai même désinstallé et réinstallé Spotify, toujours sans succès. Et je n’ai d’autre alternative que d’écouter de la musique en 4G...à la maison , ce qui est frustrant.

Donc, Please, please help me 

Réponses

Lionel S

Officiel VOO

 • 

4.5K Messages

il y a 2 mois

Bonjour @Eric Rongvaux,

Donc, en 4G, cela fonctionne vers votre enceinte Bose, qui elle, est connectée au Wifi du modem. C’est cela ?

Ce n’est que lorsque votre smartphone est connecté au Wifi que cela plante ?

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl
roylion15

Top Expert

 • 

15.4K Messages

il y a 2 mois

Effectivement....
Oui c’est LE point important a éclaircir en premier lieu ...

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

1 Message

il y a un mois

Bonjour,
avez-vous réussi à résoudre ce problème?
Cela fait des mois que je m'arrache le peu de cheveux qu'il me reste pour un problème similaire :
spotify bloque après 2 ou 3 chansons quand mes appareils samsung sont sur un wifi de chez voo (testé chez moi et chez mes parents). Pas de problème avec des appareils d'autres marques (La Pomme par exemple) sur ce même réseau ou avec mes appareils samsung sur un autre réseau autre que voo...
J'ai tout essayé au niveau réglage et rien ne change...
Si vous avez une solution, je suis preneur...
Merci.
Olivier

7 Messages

Bonsoir,

Idem chez une de mes connaissances avec un modem technicolor.

Il semble que le modem à été réinitialisé, ça a fonctionné une soirée et de nouveau des coupures en wifi depuis deux appareils différents (smartphones).

Je n'appelle pas pour résolution de ce cas, je ne fais que le mentionner pour alimenter cette demande.

Niveaux parfaits, connexion parfaite lors des speedtest effectués et étant utilisatrice expérimentée, elle est très satisfaite en général de sa connexion hormis ce "détail".

Bonne soirée :)

Michael