J
Promeneur

Promeneur

 • 

4  messages

dim., avr. 17, 2022 7:45 PM

Problème avec les chaînes belge

Bonjour, je remarque que les chaînes belges ne fonctionne pas du tout avec un bruit et fond noir.

Qlq'un pourrait m'aider à résoudre ce problème ?

Promeneur

 • 

3  messages

il y a 8 mois

Pareil pour moi..

carolooooo

Expert

 • 

6.6K  messages

il y a 8 mois

[email protected]@Jam 

Sur quel support ?

Promeneur

 • 

2  messages

il y a 8 mois

Ce sont les 3 chaines rtl qui ont le souci. Différentes connaissances abonnés à Voo ont le même phénomène.

Promeneur

 • 

4  messages

il y a 8 mois

Sur la télévision qui est câblé avec un décodeur voo

Promeneur

 • 

2  messages

il y a 8 mois

Diffusion numérique

Promeneur

 • 

4  messages

il y a 8 mois

Il y a déjà un article sur lesoir.be.

Problème chez RTL TVI.

Promeneur

 • 

4  messages

il y a 8 mois

Enfin les chaînes belge ont été résolu... Bonne soirée à vous.

(Modifié)

Promeneur

 • 

11  messages

il y a 8 mois

Bonjour si  c'est RTL , CLUB et PLUG, il y a un probléme chez rtl

alloja

Citoyen d'honneur

 • 

1.1K  messages

il y a 8 mois

De nouveau, une panne d’électricité sur Schaerbeek, c’est la raison pour laquelle les chaînes de RTL non pu être diffusées hier. C’est revenu à la normale en fin de soirée. Par contre, pas de soucis pour la RTBF !

pthierry

Érudit

 • 

3K  messages

il y a 8 mois

Curieux que cette panne ne figure pas sur le site de Sibelga. Et que RTL n'a pas de groupe électrogène de secours (celui de la RTBF avait flanché, expliquant la coupure après que la panne de Sibelga soit déjà en cours)

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...