Passer au contenu principal
PS

Promeneur

 • 

2 Messages

sam. 16 déc. 2017 18:20

Plus accès aux chaines belges mais bien des chaines françaises

Bonjour,
Je suis à Nivelles et depuis hier 15 décembre, je n'ai plus accès aux chaines belges. Il n'y a pas d'image et le son est extrêmement haché. Par contre, j'ai les chaines françaises sans problème, images et son. Je n'ai pas non plus les versions HD des chaines. Y a-t-il un problème particulier sur Nivelles ? Merci d'avance

Réponses

dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour vous avez le voocorder ou la box evasion ??? dans les deux cas,rebooté le décodeur

si vous avez le voocorder ses peux être un problème de droit sur la carte

bien a voo

Promeneur

 • 

2 Messages

il y a 3 ans

J'ai 1 voocorder et j'ai déjà rebooté le bazar 2 fois (si vous voulez dire éteindre et rallumer) et rien n'y fait.

Un problème de droits sur la carte? A quoi ça pourrait être dû ça? Nos abonnements sont payés en temps et heure. Soit dit en passant, une fois sur trois, quand on allume le voocorder, il se reboote tout seul comme un grand, des fois, c'est même tous les jours. Y a pas mort d'homme, mais c'est quand même un tout petit peu pelant...
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

J'ai 1 voocorder et j'ai déjà rebooté le bazar 2 fois (si vous voulez dire éteindre et rallumer) et rien n'y fait.

Un problème de droits sur la carte? A quoi ça pourrait être dû ça? Nos abonnements sont payés en temps et heure. Soit dit en passant, une fois sur trois, quand on allume le voocorder, il se reboote tout seul comme un grand, des fois, c'est même tous les jours. Y a pas mort d'homme, mais c'est quand même un tout petit peu pelant...


donc ses un problème de droit sur votre carte vous devez sonné 078/505050 et le signalé il font réactiver les droit de carte ,ses rare mes sa arrive temps a autre
cosmos1999

Expert

 • 

3K Messages

il y a 3 ans

Bonjour,

Comme les chaînes françaises sont présentes, CE N'EST PAS un problème de droits.
Si c'était le cas, il n'y aurait plus que la RTBF3 en SD et HD qui fonctionneraient car elles ne sont pas cryptées.

Je pense qu'il s'agit d'un problème de signal soit dû à l'installation interne ou sur le réseau Voo
( Ou éventuellement le Voocorder qui a un souci )

Vérifiez votre câble coaxial entre le Voocorder et l'ampli Voo si vous en avez un ou le splitter dans la prise murale: câble non croqué, connecteurs bien serrés ou enfoncés.
Vérifiez également le bon serrage du câble coaxial d'arrivée sur l'ampli si vous en avez un.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
MisterX

Expert

 • 

1.9K Messages

il y a 3 ans

Bonjour,

Si après avoir effectué les différents contrôles suggérés par notre Commandant John Koenig et que votre problème est toujours présent, vous pouvez tenter une réinitialisation du voocorder en suivant la procédure ci-dessous.

http://assistance.voo.be/fr/television/reinitialisation-voocorder-complete

Cordialement.


X

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour Pierre S,

Les suggestions proposées par nos membres sont pertinentes. N'hésitez pas à nous tenir au courant après les avoir testées. :)

Ancien Officiel VOO

Promeneur

 • 

4 Messages

il y a 3 ans

Bonjour,

J'habite à quelques Kms de Nivelles et j'ai exactement le même problème sur mes 2 Voocorder

Le 1er ne donne accès qu'aux châines SD (mais je les ai toutes) et pour la HD il n'y a pas d'images mais j'ai le son saccadé sur certaines.
Le 2ème ne donne accès qu'a une 10aine de chaînes SD (les françaises)
Aucune chaîne du bouquet BETV ne fonctionne non plus.

J'ai éteint et relancé tout ce que je pouvais mais rien ne fonctionne
Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour Serge VV,

Avez-vous également essayé les vérifications proposées par nos membres ?

Ps: je vous invite également à mentionner votre numéro de client dans votre paramètres personnels :)

Ancien Officiel VOO

Promeneur

 • 

4 Messages

il y a 3 ans

Oui j'ai essayé.
J'ai téléphoné au service technique, quelqu'un passe demain mais je ne pense pas que le problème vienne de chez moi ou du cablage
Romina

Éclairé

 • 

1.3K Messages

il y a 3 ans

Bonjour Serge VV,

Le technicien est-il passé à votre domicile ? Le nécessaire a-t-il pu être fait ?

Tenez-nous au courant ! :)

Ancien Officiel VOO