D
Apprenti

Apprenti

 • 

150 Messages

sam. 29 août 2020 14:54

Saccades sur La Une et La Deux uniquement sur ma VOObox

Revenu de vacances jeudi et depuis je constate des saccades sur La Une et seulement sur La Une.

Sur la box .evasion c’est un petit freeze toutes les 4-5 secondes.

Mais sur la VOObox c’est 1-2 freeze CHAQUE seconde !

(Région d’Arlon)

 

 

Apprenti

 • 

150 Messages

il y a un an

Bon je répète encore 1 fois: il n'y en a PAS sur l'évasion !

 

 

Promeneur

 • 

30 Messages

Non les Box évasion fonctionnent effectivement...

Par contre les VOOBOX ne fonctionne plus , surtout pendant le sport sur les chaînes nationales. 
j’espère que ce problème va être vite résolu. 
(content de ne pas être tout seul dans le cas) 

Cedric

Officiel VOO

 • 

1.3K Messages

il y a un an

Bonjour à tous,

 

Je remercie les experts qui sont bien allés dans le détail !

 

Effectivement, la case technicien semble nécessaire : ce sera beaucoup plus simple sur place.

 

Pour autant que personne ne présente de symptômes liés au Covid-19 et que les points d'eau soient bien accessibles chez vous, il pourra passer en semaine le matin (8-13H) ou l'après-midi (13-17H). Quand seriez-vous disponible ? 

Apprenti

 • 

150 Messages

Bien dans le détail peut-être, mais rien de vraiment cohérent comme solution pour les 2 box, surtout pour l'évasion...

 

Comme j'ai recommencé à travailler, c'est difficile... Dans l'absolu j'ai ce lundi 07/09 après-midi de libre, mais ça va être juste pour vous...

 

Cedric

Officiel VOO

 • 

1.3K Messages

Non il y avait encore de la place. C'est donc encodé. Il passera chez vous ce lundi 7.09 entre 13H et 17H. D''avance, passez un bon week-end !

Apprenti

 • 

150 Messages

Merci, vous aussi

 

Apprenti

 • 

150 Messages

il y a un an

Information pour les « experts » qui sont intervenus : j’ai enlevé le groundbreaker et cela ne change absolument RIEN !

 

Apprenti

 • 

150 Messages

Voilà, le technicien est passé.

Toutes les mesures sont bonnes, que ce soit en amont ou en aval de mes câbles, même avec le groundbreaker !

Cela ne vient donc pas de chez moi...
Cela dit, comme il n’y a pas d’autres clients dans La région qui se sont plaints, la source du problème va être dure à trouver :-(

 

carolooooo

Citoyen d'honneur

 • 

3.7K Messages

Bonjour,

je n'ai pas vu de quelle région vous étiez, donc je ne pourrais pas vous dire si j'ai vu d'autres cas passer pour cette zone.

j'avais dis que ça pouvais aussi être en extérieur.

maintenant que c'est prouvé, au moins ils vont pouvoir commencer à chercher.

bàv

Apprenti

 • 

150 Messages

J'avais indiqué ma région dans mon 1er post parce que je sais que c'est utile...

6 Messages

bonjour je viens de voir ton post

depuis un mois meme souci que toi principalment sur les chaines nationales

as tu trouver le souci ?

bien a toi

 

Apprenti

 • 

150 Messages

Ben non... comme je l'ai écrit 3 post plus haut...

 

Promeneur

 • 

9 Messages

il y a un an

Bonjour,

 

J'ai exactement le même problème sur ma Voobox et idem sur le Voocorder. Saccades et freeze sur la Une et la Deux. Le pire, c'est en regardant du sport comme du foot. Presque impossible à regarder.

Je suis de Halanzy donc non loin d'Arlon

Cedric

Officiel VOO

 • 

1.3K Messages

il y a un an

Bonjour à tous,

 

@duf666: Le technicien a remonté la situation à l'équipe qui s'occupe du réseau. C'est en investigation. Merci de votre patience.

 

@costa: Ajoutez votre numéro de client dans les réglages de votre compte afin que je puisse investiguer. Pareil pour @bione666 : Il me faut aussi votre numéro de client.

10 Messages

Bonjour. Je suis de la région d'Eupen ( 4700 ) et j'ai les mêmes problèmes depuis le 01 septembre et une annonce de mise à jour, avec des chaines qui ne sont plus disponibles. J'ai ce problème de saccades pour la RTBF, la DEUX, la TROIS, mais aussi sur RTL TVI. Biaremment, c'est plus le cas pour des émissions en direct ( JT, Foot, F1, ... ) que lors de films & documentaires. J'ai prévenu VOO et une réponse viens d'arriver il y a 5 minutes, avec un lien internet pour voir comment règler cela. Le problème , c'est que ce lien donne ceci : error 404 

Je pense donc clairement que c'est VOO qui a un problème.

Pour info : un technicien est passé chez moi en avril, car a ce moment j'avais toute une série de chaines qui n'étaient plus accessible. 

Promeneur

 • 

30 Messages

Exactement la même chose à Spa 

Promeneur

 • 

30 Messages

@Cedric pour l’ensemble des clients victime de ce problème,  (je rappelle donc : saccades de l’image et son décalé sur les chaînes nationales (La Une, La deux, RTL TVI) en HD, particulièrement pendant le sport. Et ce sur les VOOBOX ET VOOCORDER) serons-nous tenus au courant des causes et des solutions apportées par VOO ??

Je viens ce jour de remplacer une VOOBOX par une Box Évasion ( qui elle ne subit pas ce phénomène) mais bon cela fera cher au bout du compte pour une configuration VOOBOX qui fonctionnait très bien il y a 10 jours de cela. 
merci pour votre réponse. 

(Modifié)

Promeneur

 • 

9 Messages

@Cedric bonjour, voilà j'ai ajouté mon numéro client

1 Message

Idem, même problème sur la Rtbf, je suis de Chastre en Brabant Wallon (près de Gembloux)

 

5 Messages

il y a un an

bonjour a tous

 

je change de post comme conseillé par carolooooo.

 

J'ai exactement le même souci que décrit duf666 par rapport a ces chaînes belges.

 

Image saccadées surtout en mouvement et mini coupures de sons.

 

Saint Gilles région de bruxelles. 

Promeneur

 • 

30 Messages

IDEM ici à Spa !!!!

depuis la mise à jour des chaînes, les chaînes nationales en HD saccadent et ce particulièrement pendant le sport (Tour de France, Foot, F1 ) rien ne fonctionne. 
un technicien est venu aujourd’hui et a remplacé une VOOBOX par une Box Évasion. 
Et évidemment aucun souci. (Sauf 8€ par mois de location, geste commercial malgré tout fait par VOO) 

Je crois que les VOOBOX peuvent tout doucement aller à la poubelle. 
scandaleux je dois dire. 

J’ai encore une VOOBOX dans la cuisine et le JT d’RTL TVI fait assez mal aux yeux ... :-( 

Apprenti

 • 

150 Messages

Je reprécise que j'ai des freeze aussi sur l'évasion, mais moins pénibles que sur la VOObox...

Cedric

Officiel VOO

 • 

1.3K Messages

il y a un an

Bonjour à tous,

 

@joss Il va me falloir accéder à votre dossier. Pourriez-vous ajouter votre numéro de client dans les paramètres de votre compte Forum afin que je puisse voir ce qu'il se passe de plus près ?

 

@PFRA Mon collègue vous a en effet envoyé un mail avec des détails pour ce lien. Si les saccades numériques sur les chaînes HD persistent, il faudra faire venir un technicien. Dans ce cas, il faudra me dire si vous avez des disponibilités en semaine soit entre 8-13H ou entre 13-17H.

 

@Séba1981 Il n'y a pas d'incident généralisé concernant les VOObox et les VOOcorder. Différentes personnes exposent des soucis similaires ici mais les causes sont aussi multiples qu'elles sont variées. Mieux faut ne pas généraliser et voir au cas par cas.

(Modifié)

10 Messages

Monsieur Cédric. Le lien que votre collègue m'a envoyé ne fonctionne pas. Lorsque j'essaie de l'ouvrir, cela donne ceci : error 404 . Un technicien est déjà venu il a quelques mois et à l'époque, c'était un problème sur un poteau en rue. Désolé, mais je n'accepte pas votre commentaire concernant les soucis similaires de différentes personnes, vu que nous avons TOUS le même problème et que celui-ci est apparu début du mois avec une mise à jour par VOO. C'est donc à VOO de remettre cela en ordre sans proposer une visite chez chaque client, ou alors de proposer le remplacement GRATUIT de nos veilles VooBox par votre Box.evasion...

Apprenti

 • 

150 Messages

@Cedric le lien spr.ly... ne fonctionne toujours pas...

 

(Modifié)

Promeneur

 • 

30 Messages

Les problèmes décrits par les autres clients, la période, et les circonstances sont identiques et similaires 
Je veux bien régler cela au cas par cas. Me concernant votre technicien n’avait jamais vu cela... 
L’image saccadait sur la VOOBOX mais pas sur la Box Évasion située qq mètres plus loin. 
De plus cette image détériorée ne l’était que sur les chaînes nationales en HD. 
La solution apportée par vos services est de remplacer les VOOBOX par des BOX évasion soit 2 fois 8€ fois 12 mois par an ... avouez que cela devient très onéreux. (Je ne parle pas de la perte « sèche » de deux VOOBOX devenues inutiles) 
merci de votre compréhension. 

carolooooo

Citoyen d'honneur

 • 

3.7K Messages

si votre câblage pose problème ça le fera avec n'importe quel appareil.

et sans intervention d'un technicien sur place, ça ne risque pas de se régler.

un freeze d'image peut avoir comme Cédric le dit beaucoup de causes.

et ce qui est problématique chez une personne ne sera pas obligatoirement présent chez une autre.

il faut aussi voir ce que chaque personne appel un freeze d'image.

 

roylion15

Top Expert

 • 

25.2K Messages

Hello

@PFRA 

Les Voobox n' étaient pas des décodeurs disponibles à la location mais des décodeurs qui furent vendus par VOO, il y a fort longtemps maintenant et ils ne sont plus garantis d'aucune façon.

 

"Proposer le remplacement gratuit" ... 😁  Vous pouvez toujours rêver car VOO n'est pas obligé techniquement de supporter indéfiniment du vieux matériel que certains pourraient qualifier d'obsolète.

C'est d'ailleurs à cause des possesseurs "récalcitrants" de vieux décodeurs voo S6 et S9 SD d'un autre âge qu'on a reporté quasi de 2 ans le passage à la HD car ils étaient incompatibles ....

 

Je précise que j'ai aussi 2 voobox qui me servent régulièrement et je n'ai pas encore remarqué ce type de soucis chez moi donc il doit quand même y avoir autre chose comme problème.

 

 

(Modifié)

La charte | Le Forum VOO

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000. 

Pas de support technique via la messagerie privée sans invitation SVP !

2 Messages

il y a un an

Bonjour à tous ,

 

Nous habitons depuis 2 ans et demi dans une nouvelle construction et nous avons le même problème depuis début septembre (saccade pour les chaines HD sur La Une, La deux, RTL TVI ) au niveau Voobox qui est dans notre chambre. Nous n'avons pas de soucis sur l’évasion qui est pour la tv du salon , ni sur la tv dans la cuisine utilisant la carte numérique CI+.

J'ai mis ma Box évasion à la place de la Voobox dans la chambre et je ne constate plus de lags.

Je ne me vois pas changer ma Voobox pour une Box évasion et devoir payer une location de 8 euros même si ce décodeur est plus dans l'air du temps.

Promeneur

 • 

30 Messages

Cela commence à faire beaucoup de clients qui signalent le même problème. 
Continuons d’alimenter ce post et partageons surtout le retour donnés par ceux qui auront la visite d’un technicien. 
Même si cette intervention n’a dans les faits rien réglé. (Voir posts précédents) 

La solution sera collective je suppose, j’ose espérer que le service technique prend quand même ces messages en considération. 

carolooooo

Citoyen d'honneur

 • 

3.7K Messages

de toute façon, si le souci vient des voobox qui ne suivent plus à cause des changement de signaux, il n'y aura pas 36 solutions. c'est que leur processeur devient aussi trop vieux comme les anciennes S9 et S6.

il faudra bien les remplacer.

j'espère qu'à ce moment voo fera un effort pour que le second stream soit disponible sur plus d'une carte numérique.

cosmos1999

Expert

 • 

3.9K Messages

Bonjour,

 

Après vérification, je constate effectivement par moment des saccades et parfois une légère désynchronisation son/image sur le journal télévisé de RTL TVI.

 

J'affirme que dans mon cas il ne s'agit en aucun cas d'un souci de qualité de signal , celui-ci est nickel et la Voobox est essayée sur une ligne qui dessert une TV avec carte numérique avec laquelle ce problème n'est pas constaté.

 

Par ailleurs , je ne constate pas ce problème avec la Voboox sur d'autres chaînes HD comme TF1, FR2, FR3, 13ème Rue, etc .....

Il faut donc qu'on m'explique en quoi les Voobox seraient "coupables" puisqu'elles s'en sortent correctement avec d'autres flux HD 1080i

Y-aurait-il quelque chose de particulier au niveau de l'encodage/transmission des chaînes belges qui "mettrait à mal" les Voobox ?????

 

L'effet constaté sur RTL TVI me fait plus penser à un " flux ip qui perdrait des trames" qu'à des saccades qui seraient dûes à un signal de mauvaise qualité ...........  Je SAIS , ce n'est pas de l'ip ...........

( région de Charleroi, ID 1322 )

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

Promeneur

 • 

30 Messages

Content de vous lire ....

Merci d’avoir effectué cette vérification. 
Je ne suis donc pas complètement fou...

De plus en plus de gens signalent ce problème, j’espère que cela fera avancer les choses... 

(Modifié)

2 Messages

il y a un an

Bonjour à tous,

 

Même constat ici à 7500 Tournai... Dégoûté, j'ai passé mon temps à essayer de trouver d'où venait le problème pendant les deux matchs des Diables...

Et qu'on ne me dise pas de changer mon câble coaxial, de tester mon HDMI ou encore de faire appel à un technicien qui passera et viendra constater que tous les signaux sont au vert!

J'ai une carte CAM sur la télé et là aucun soucis. Par contre pour mes 2 Voobox, (l'une dans ma salle dédiée sur un projo et l'autre pour la télé dans la salle de jeu) il faut voir les choses en face, la dernière modification des chaînes a changé quelque chose au niveau des box!

Que ce soit de manière volontaire (car à part à l'achat, cela ne rapporte plus rien) ou involontaire, le constat est là!

Je suis content de voir que je ne suis pas le seul et peux donc arrêter de faire 10 000 tests.

Naïvement, j'espère que Voo prendra le problème au sérieux et trouvera une manière de mettre à jour ces boitiers pour les rendre à nouveau compatibles.

C'était la dernière raison qui me faisait continuer la télé chez Voo au lieu de globaliser mon abonnement avec celui de mon fournisseur internet et téléphone concurrent et bien moins cher.

Au vu de l’investissement de départ de ces deux lecteurs et leur facilité de mise en place, j'étais resté fidèle mais franchement, si c'est un choix de changement de cap (déjà que ces box n'existent plus), ce sera bye bye....

Promeneur

 • 

30 Messages

A la vue du nombre de cas dénoncés qui ne cesse de grandir, j’ose espérer que VOO ce régler la situation....

13 Messages

il y a un an

Bonjour à toute la communauté,

Depuis le changement des fréquences et le passage en 256 Qad, j'ai le même problème en HD sur la Une et La Deux. Je possède une Voobox. Le technicien est passé à mon domicile, il a remplacé le Niu, le cable coaxial reliant le Niu à la Voobox mais le problème persiste . Essai avec un nouveau cable HDMi. Le signal a également été vérifié au poteau. Il a testé avec un nouveau Voocorder, et alors cela fonctionne correctement. Verdict : c'est la Voobox qui a un problème. Je veux bien le croire, mais je crois plutôt que la VooBox vieillisante et ancienne technologie, ne supporte pas le 256 Qad, peut-être dans certaines conditions particulières : j'ai un signal de 46 et qualité à 96. Le BER est stable à 0.0. et 36.7 db. Il ne me reste comme solution que d'acheter une carte numérique à 69 € ( en espérant que les saccades disparaîtront et que cet argent n'aura pas été dépensé inutilement ) ou de louer un Voocorder à 9 ou 10 € par mois, avec peut-être encore des frais d'activation !! Mais je pense que les personnes qui achètent une VooBox ( à son époque ) ou une carte numérique le font justement pour éviter une location. Pour info, je ne possède que la télédistribution chez Voo, pas d'Internet.  Région de Florennes. Nous sommes le 9/10 et en principe la migration devrait avoir lieu et recevoir France 5, TMC, etc.. en HD tandis que les chaînes en SD à partir de 501 seront supprimées le 10/09 au plus tard.Bav.

cosmos1999

Expert

 • 

3.9K Messages

il y a un an

Ceci est juste un questionnement à prendre comme tel et à ne pas extrapoler comme étant " LA vérité " :

 

Les 6 chaînes belges sont actuellement toujours diffusées en 1440*1080i au lieu de 1920*1080i ( test suite à soucis avec les Voocorder ) et cela depuis un certain temps.

 

Lorsqu'on affiche "Information HDMI" dans le menu de la Voobox, on constate que ce format n'est pas nativement supporté par la Voobox comme l'est par exemple le 1280*720

La mise à l'échelle consécutive en 1920*1080i ne poserait-elle pas problème à la Voobox par moment en fonction du contenu de l'image ?

 

Il est quand même troublant de constater que les autres chaînes HD diffusées en 1920*1080i n'ont pas ce souci ......

10 Messages

il y a un an

Personnellement, je vais donner à VOO le temps jusqu'à  fin septembre pour régler ce problème ( pour la VooBox). Vu que j'ai l'intention de prendre un abonnement pour TV, Internet, Fixe et Mobile, j'irai voir ailleurs ... Entretemps, je vais consulter Test-Achat pour voir ce qu'ils en pensent et quels recours nous pouvons avoir.

6 Messages

il y a un an

voila depuis plus de saccade mais écran noir avec ma carte électronique voo

a part quelques chaines abxplore ctar nickelodeon rtcliege lci

il affiche pas d emission .......e203

 

 

Promeneur

 • 

30 Messages

@costa Pffff quel scandale ...

roylion15

Top Expert

 • 

25.2K Messages

il y a un an

@costa 

Vous êtes de quelle région, il y a des mises à jour en ce moment et avec la carte numérique il faut relancer une recherche numérique "rapide" avec les bons paramètres réseau.

  • Opérateur : VOO ou autres si pas présent.
  • ID réseau : celui de votre région
  • Fréquence départ : 330 MHz ou 330.000 Khz 
  • Fréquence fin : ne rien mettre. 
  • Modulation QAM 64
  • Taux de Symboles : 6.875 Ks
  • mode de recherche : simple ou rapide
Cedric

Officiel VOO

 • 

1.3K Messages

il y a un an

Bonjour à tous,

 

Vu le nombre de personnes dans le topic, je vais essayer de faire au mieux mais je vais avoir besoin de temps. Merci pour votre patience.

 

@Polosport68 : Ajoutez votre numéro de client dans les réglages de votre compte Forum svp afin que je puisse accéder au dossier de mon côté.

 

@joss @BiochromAA : Il faut impérativement créer vos propres sujets personnels afin que mes collègues puissent s'occuper de vos demandes.

 

@PFRA @duf666 @Séba1981 @bione666 @Hotelmike @costa : Je reviens vers vous dès que possible.

 

Merci.

(Modifié)

10 Messages

@Cedric. Merci bien. Je pense toutefois que nous sommes tous confrontés à un problème qui se situe chez VOO et dans la transmission des programmes, et pas dans nos VooBox ou nos connections. Espérons donc que VOO trouve une solution à cela... rapidemment...

Poser une question

Poser une question

Conversations populaires