D
Apprenti

Apprenti

 • 

182  messages

samedi 29 août 2020 14:54

Saccades sur La Une et La Deux uniquement sur ma VOObox

Revenu de vacances jeudi et depuis je constate des saccades sur La Une et seulement sur La Une.

Sur la box .evasion c’est un petit freeze toutes les 4-5 secondes.

Mais sur la VOObox c’est 1-2 freeze CHAQUE seconde !

(Région d’Arlon)

 

 

Apprenti

 • 

182  messages

il y a 2 ans

Et aujourd’hui ça continue en plus sur La Deux !

 

Cedric

Savant

 • 

2.1K  messages

il y a 2 ans

Bonjour @duf666 ,

 

Pourriez-vous vérifier les câbles de la box .évasion ainsi que me partager l'écran de diagnostic du signal via les réglages du décodeur > Diagnostic > Diagnostic de la box ?

Apprenti

 • 

182  messages

il y a 2 ans

Comme j'ai dit je suis revenu de vacances, donc je ne vois pas comment les câbles auraient pu bouger...

Cela dit voici les captures d'écrans des 2 box...

La Deux sur la VOObox s'est toujours pas ça... je viens de regarder 2 minutes et ça fait mal au yeux !

J'ai aussi fait une vidéo avec mon tél, mais je ne peux pas l'uploader ici...

 

 

 

cosmos1999

Expert

 • 

5.4K  messages

Bonjour,

 

Dans vos diagnostics publiés, vous n'êtes pas sur une chaîne qui pose problème, donc le diagnostic du signal n'est pas significatif puisque ce n'est pas la même fréquence porteuse numérique.

 

Sélectionnez d'abord la chaîne qui pose problème et ensuite relevez le diagnostic du signal .....

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

Apprenti

 • 

182  messages

Voici La Une:

 

 

Et La Deux:

 

cosmos1999

Expert

 • 

5.4K  messages

il y a 2 ans

Avec ces valeurs qui sont bonnes ( surtout BER à 0 , Qualité à 100% et C/N à 37 dB ) , il n'y a à priori aucune raison qu'il y ait des gels d'image ni même des pixellisations .

 

Il faudrait vérifier si ces valeurs restent bien stables ou si elles fluctuent ....

 

Aussi comme demandé, vérifiez bien tous vos câbles et connecteurs , le fait que "rien n'ait bougé" ne veut rien dire .

 

Si les problèmes continuent malgré la vérification des câbles, le passage d'un technicien sera probablement nécessaire pour identifier la source du problème.

 

Dans ce cas, il faudra voir cela avec @Cedric ou un autre officiel Voo ....

(Modifié)

Apprenti

 • 

182  messages

il y a 2 ans

TOUS les branchements ont été refait ce matin.
Cela n’a rien changé !

Niveau paramètres le BER bouge toutes les 5-7 secondes avec des valeurs de 2.2, 4.4 ou 6.7

 

 

roylion15

Top Expert

 • 

34.4K  messages

Le BER ne doit pas bouger et rester à "zéro".

Vos branchements ont été refait c'est à dire ?

On peut voir une photo de l'ampli NIU d'arrivée et aussi de la prise TV ?

 

 

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Apprenti

 • 

182  messages

il y a 2 ans

C'est à dire débrancher et rebrancher chaque câble...

L'ampli:

 

La prise de la VOObox:

 

Et celle de la .évasion:

 

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

Hello

"débrancher et rebrancher chaque câble" , cela ne veut pas dire qu'ils ont étés "refaits" ...

Vous n'avez pas tenté non plus de remplacer le cordon prise murale vers la VOOBOX ?

Ce qui est souvent la cause n°1 des problèmes en numérique.

Apprenti

 • 

182  messages

On ne va pas partir sur un débat de sémantique...

 

cosmos1999

Expert

 • 

5.4K  messages

il y a 2 ans

Bonjour,

 

Bourdonnement ou pas, je ne suis pas du tout sûr que le filtre "groundbreaker" ( isolateur de masse ) soit une bonne idée , vraiment pas sûr......

Ce n'est d'ailleurs pas conforme comme raccordement, je pense que @carolooooo confirmera .....

 

Pourriez-vous faire un essai sans cela pour éliminer cette possibilité ?

Avec un cordon coaxial de bonne qualité évidemment .....

(Modifié)

Apprenti

 • 

182  messages

il y a 2 ans

C’est installé comme ça depuis le début, soit plus de 5 ans.

je pense que si cela causait un soucis je l’aurais eu avant...

Et surtout en quoi cela ne perturberait QUE la Une et la Deux !

 

cosmos1999

Expert

 • 

5.4K  messages

C'est sûr qu'avoir une masse "flottante" ( qui n'est plus référencée à la masse du réseau coaxial ) au niveau de votre raccord coaxial Voobox cela est techniquement génial .....

 

Enfin bref, peu importe, si c'est bon comme cela pour vous, ça l'est pour moi également ......

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

cosmos1999

Expert

 • 

5.4K  messages

il y a 2 ans

@carolooooo ,

 

Si c'est bien ce que je pense, un isolateur de masse, en schématisant c'est "équivalant" à un transformateur dont le primaire est raccordé à la prise TV murale et le secondaire au câble allant vers la Voobox , sans point commun d'un bobinage à l'autre.

 

Côté Voobox, on a alors une masse "flottante" qui n'a plus aucune référence "physique".... très bon donc .....

 

Un exemple de ce filtre,  les 2 masses sont indépendantes l'une de l'autre.

 

Oui, je suis d'avis également qu'il devrait passer par un dépannage ..... d'autant plus s'il ne veut pas faire d'essais parce que "cela fonctionnait bien comme ça avant" .......

(Modifié)

Apprenti

 • 

182  messages

il y a 2 ans

Mais ça va aller oui ! Je n'ai jamais dit que je ne voulais pas faire d'essai !

Il ne faut pas interpréter les réponses...

J'essaie de comprendre pourquoi cela n'affecte QUE la Une et la Deux.

Si c'est le câble toutes les chaînes seraient affectées !

Le câble de l'évasion est celui livré avec l'évasion, pas un vieux truc du temps des voocorder.

Je rappelle que les saccades et freeze sont AUSSI sur l'évasion, qui n'a pas de groundbreaker !

Ref. du produit: https://www.amazon.de/gp/product/B001C6NWNI/ref=ppx_yo_dt_b_asin_title_o02_s00?ie=UTF8&th=1

 

 

 

 

cosmos1999

Expert

 • 

5.4K  messages

il y a 2 ans

Der Mantelstromfilter trennt Masse von Antennen und Empfangsgeräten und verhindert somit Brummschleifen.

Traducteur Google:
Le filtre de courant de gaine sépare la masse des antennes et des appareils récepteurs et évite ainsi les boucles de bourdonnement


Je n'aurai pas la prétention de certifier à distance que c'est LE problème, ce qui est sûr est que ce n'est pas bon techniquement parlant....

(Modifié)

Apprenti

 • 

182  messages

il y a 2 ans

Bon je répète encore 1 fois: il n'y en a PAS sur l'évasion !

 

 

Promeneur

 • 

30  messages

Non les Box évasion fonctionnent effectivement...

Par contre les VOOBOX ne fonctionne plus , surtout pendant le sport sur les chaînes nationales. 
j’espère que ce problème va être vite résolu. 
(content de ne pas être tout seul dans le cas) 

Cedric

Savant

 • 

2.1K  messages

il y a 2 ans

Bonjour à tous,

 

Je remercie les experts qui sont bien allés dans le détail !

 

Effectivement, la case technicien semble nécessaire : ce sera beaucoup plus simple sur place.

 

Pour autant que personne ne présente de symptômes liés au Covid-19 et que les points d'eau soient bien accessibles chez vous, il pourra passer en semaine le matin (8-13H) ou l'après-midi (13-17H). Quand seriez-vous disponible ? 

Apprenti

 • 

182  messages

Bien dans le détail peut-être, mais rien de vraiment cohérent comme solution pour les 2 box, surtout pour l'évasion...

 

Comme j'ai recommencé à travailler, c'est difficile... Dans l'absolu j'ai ce lundi 07/09 après-midi de libre, mais ça va être juste pour vous...

 

Cedric

Savant

 • 

2.1K  messages

Non il y avait encore de la place. C'est donc encodé. Il passera chez vous ce lundi 7.09 entre 13H et 17H. D''avance, passez un bon week-end !

Ancien Officiel VOO

Apprenti

 • 

182  messages

Merci, vous aussi

 

Apprenti

 • 

182  messages

il y a 2 ans

Information pour les « experts » qui sont intervenus : j’ai enlevé le groundbreaker et cela ne change absolument RIEN !

 

Apprenti

 • 

182  messages

Voilà, le technicien est passé.

Toutes les mesures sont bonnes, que ce soit en amont ou en aval de mes câbles, même avec le groundbreaker !

Cela ne vient donc pas de chez moi...
Cela dit, comme il n’y a pas d’autres clients dans La région qui se sont plaints, la source du problème va être dure à trouver :-(

 

Apprenti

 • 

182  messages

J'avais indiqué ma région dans mon 1er post parce que je sais que c'est utile...

6  messages

bonjour je viens de voir ton post

depuis un mois meme souci que toi principalment sur les chaines nationales

as tu trouver le souci ?

bien a toi

 

Apprenti

 • 

182  messages

Ben non... comme je l'ai écrit 3 post plus haut...

 

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...