Passer au contenu principal

Promeneur

 • 

20 Messages

jeu. 6 juin 2019 12:36

Plus de chaines HD sur ma VOObox

Salut la communauté ?

Je n'ai plus aucunes chaînes hd depuis ce matin, possible d'être éclairé à ce niveau ?

Merci

Réponses

Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour Benjap,

Avez-vous un message d'erreur sur votre VOObox sur ces chaines ? Si oui, lequel ?

Pouvez-vous également faire un test de signal sur ces chaines ? Cet article vous explique comment aller jusqu'à ces paramètres pour le faire (étape 6). Ensuite, vous pouvez m'envoyer une photo de ce qui s'affiche à l'écran :)

Ancien Officiel VOO

Promeneur

 • 

20 Messages

il y a un an

Bonjour,

Je n'ai plus aucunes chaînes HD et l'analogique vient de couper , possible de résoudre le problème ?

Bav

Promeneur

 • 

20 Messages

il y a un an

Marie S le signal e0 apparaît partout et le signal inexistant sur toutes les chaînes ?

Promeneur

 • 

20 Messages

il y a un an

Marie S Voici la photo
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Benjap : pouvez-vous lancer la recherche de chaines ? Continuez dans les étapes de l'article que je vous ai envoyé :)

Ancien Officiel VOO

Promeneur

 • 

20 Messages

il y a un an

Marie S fait
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Benjap : c'est bien que les chaines HD qui ne fonctionnent pas ? Ou c'est toutes les chaines ? Pouvez-vous vérifier les branchements (que tout est correctement branché et enfoncé au niveau de la VOObox et au niveau du NIU (boitier blanc sur lequel elle est reliée)) ? :)

Ancien Officiel VOO

Promeneur

 • 

20 Messages

il y a un an

Marie S j'ai vérifié tout les branchements et oui sur toutes les chaînes aussi bien en hd quand analogique
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Benjap : suite à notre conversation téléphonique, je vous confirme le passage du technicien demain entre 13h et 17h :)

Ancien Officiel VOO

Promeneur

 • 

20 Messages

il y a un an

Salut la team

De nouveau plus aucunes chaînes ni en Hd ni en analogique....

Promeneur

 • 

20 Messages

il y a un an

Bonjour la team

Depuis 2 jours je n ai plus aucunes chaînes que ce soit en hd ou en analogique
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour Benjap,

Je vous demanderai de ne pas multiplier vos posts à ce sujet (cela va à l'encontre de notre Charte) et de continuer à commenter ce sujet-ci étant donné qu'il s'agit du même souci. :)

Votre dépannage a été annulé car une panne a été déclarée dans votre région. Le souci était donc sur le réseau externe. C'est résolu depuis peu. Pouvez-vous vérifier si cela fonctionne à présent ?

Ancien Officiel VOO

Promeneur

 • 

20 Messages

il y a un an

Marie S

Bonjour,

Non toujours rien...
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Benjap : finalement, la panne est toujours en cours. Selon les dernières informations, cela devrait être réglé en début de soirée :)

Ancien Officiel VOO

Promeneur

 • 

20 Messages

il y a un an

Marie S , d'accord ? courage aux techniciens et une bonne journée ?