Passer au contenu principal
A

Promeneur

 • 

14 Messages

jeu. 31 août 2017 11:39

Message d'erreur E7 avec ma VOObox

Bonjour,
En allumant ma Voobox maintenant, j'ai une erreur "E7 Pas d'abonnement " alors que tout fonctionnait encore hier soir.
J'ai déjà essaye de réinstaller sans aucun résultat.

Merci,
Ana

Réponses

Solution acceptée

Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Je viens d’avoir un retour du service concerné qui m’informe que votre VOObox vient d’être réactivée. Pourriez-vous vérifier de votre côté si vous avez récupéré l’accès à l’ensemble de vos chaînes ?

Ancien Officiel VOO

Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour anaduran,

Pourriez-vous effectuer les vérifications suggérées par @cosmos1999 dans ce sujet du Forum ?

De plus, pourriez-vous me dire sur quelle(s) chaîne(s) vous rencontrez ce message d’erreur ?

Enfin, je transfère votre dossier au service concerné afin qu’il vérifie pourquoi vous rencontrez ce message d’erreur.

Bon weekend :)

Ancien Officiel VOO

Promeneur

 • 

14 Messages

il y a 3 ans

Bonjour,
Sur toutes les chaines, à l’exclusion de RTBF3 et la chaine de présentation de VOO.
j'ai réinstallé à plusieurs fois et débrancher, brancher et répartir de zero .
Rien à faire ça ne veut pas afficher

Merci,
Bon weekend

anaduran

Promeneur

 • 

14 Messages

il y a 3 ans

Bonjour,

Tout fonctionne parfaitement.:D

Merci,

anaduran
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Excellente nouvelle, @anaduran ! :)

À bientôt !

Ancien Officiel VOO