J
Promeneur

Promeneur

 • 

16 Messages

jeu. 24 mars 2016 13:10

Changement de fréquences : freeze quasi-total des chaînes HD

Suivant les instructions reçues par courrier, j'ai rebooté (3 fois) le voocorder. Tout va bien SAUF toutes les chaînes HD qui freezent abominablement alors qu'hier, tout était normal. Le plus bizarre est que du côté de la carte numérique (2e téléviseur), après la nouvelle recherche des chaînes, tout est parfait en HD.

Un bug provisoire ? Une panne du voocorder par pure coïncidence ? Un signal devenu trop faible ?

Une suggestion ?
NOSTROMO

Citoyen d'honneur

 • 

4.4K Messages

il y a 6 ans

mon signal est a 100 % aussi mais ca lag toujours autant


Ce n'est pas tellement le niveau du signal qui importe
c'est le BER et la qualité du signal.

Promeneur

 • 

9 Messages

il y a 6 ans

qualité 100% et BER 0.0E-6 et ce malgré les lags. même hors hd j'ai le soucis
NOSTROMO

Citoyen d'honneur

 • 

4.4K Messages

il y a 6 ans

qualité 100% et BER 0.0E-6 et ce malgré les lags. même hors hd j'ai le soucis


Avez-vous vérifié le cable HDMI ?

Promeneur

 • 

9 Messages

il y a 6 ans

Oui le câble à été testé avec mon pc sans aucun soucis. La tv à été tester avec un fichier mec + un lecteur dvd/blue ray sans soucis. Le problème ne survient que lorsque je regarde la simple tv. Par contre si je passe par la tv via le Web pas de soucis ( j'ai une sms et tv)

Promeneur

 • 

1 Message

il y a 6 ans

Je ne ferai que rajouter de l'huile sur le feu. Depuis le 24, gros problème sur les chaînes HD de mon Voocorder. Les chaînes saccadent et il est impossible à regarder la télé. Avoir un Voocorder pour regarder les chaînes en SD c'est très con. Je suis mécontent !:@

Promeneur

 • 

16 Messages

il y a 6 ans

Suite et probablement fin : nouveau passage d'un technicien pour remplacement du voocorder la semaine prochaine par une box evasion qui va régler définitivement les freezes.

Je me sens à nouveau une VOO Important Person. :)

Merci à tous les intervenants qui ont permis cette conclusion.

Promeneur

 • 

9 Messages

il y a 6 ans

Dommage qu'il faut un problème pour ce genre de changement. Pour ma part on m a demandé réinitialiser mon voocorder pas encore pu tester si ca réglait le problème mais j en doute

Promeneur

 • 

14 Messages

il y a 6 ans

Bonjour.
Chez moi, 4 chaînes posent problème sur mon VOOcorder depuis le 24 mars, toutes du bouquet "Documentaires" de BeTV (donc en SD):
Science & Vie TV: qualité entre 41 et 43%, saccades (image et son)
Voyage: qualité 29%, freeze total au bout d'une seconde et saccades dans le son
Planète CI: qualité entre 41 et 43%, saccades (image et son)
Planète +: qualité 27%, freeze total dès le départ et coupure du son au bout de quelques secondes, ce qui entraine la coupure du son pour toutes les autres chaînes du bouquet en question (obligé de me brancher sur une chaîne HD pour retrouver le son). Pour ces 4 chaînes, le BER est tout....sauf BER 0.0E-6 !
Les autres chaînes (HD ou SD) fonctionnent correctement, avec une qualité de 100% et un BER 0.0E-6.
J'ai tout essayé:vérification du câble HDMI, réinstallation des services, réinitialisation complète et même formatage complet du VOOcorder...rien n'y fait.
Rassurez-moi: dites-moi que ce problème est temporaire ! Est-Iié au réseau ou au VOOcorder même, qui n'aurait pas supporté cette mise à jour ?:?
Merci d'avance pour votre réponse.

Promeneur

 • 

2 Messages

il y a 6 ans

Bonjour,

Après les travaux d'amélioration du réseau dans mon quartier le 19/04/2016, les saccades sur les chaînes HD avaient disparu.
Depuis quelques jours, le problème réapparaît.
J'ai réinitialisé le voocorder mais le problème persiste.

Que faire ?

Olivier

Promeneur

 • 

14 Messages

il y a 6 ans

Bonjour,

Après les travaux d'amélioration du réseau dans mon quartier le 19/04/2016, les saccades sur les chaînes HD avaient disparu.
Depuis quelques jours, le problème réapparaît.
J'ai réinitialisé le voocorder mais le problème persiste.

Que faire ?



Olivier



Chez moi, à Grez-Doiceau, c'est la même chose, mais exclusivement sur le bouquet "Documentaires" de BeTV. Entre le 24 mars (date des premiers travaux d'amélioration du réseau) et le 2 mai (nouvelle amélioration du réseau) c'étaient les chaînes Science & Vie, Voyage, Animaux et Planète + , toutes passées de SD en HD, qui posaient problème. Maintenant, c'est réglé, mais par contre les chaines Toute l'Histoire, Nat Geo Wild et Planète + C&I, aussi passées de la SD à la HD, saccadent et parfois plus (freeze complet).

Pour Toute l'Histoire, j'émets de gros doutes: est-ce vraiment une chaîne en HD ? Même si la mention HD apparaît après le logo et dans le bandeau, j'ai l'impression que c'est de la "fausse HD" et que cette chaîne est finalement toujours diffusée en SD...

Le réinstallation des services a donc supprimé des problèmes, mais en a créé d'autres...:(
Est-ce lié au fait que les bouquets de BeTV sont en attente d'une refonte complète ?
Wait and see...j'attends le 18 mai avant de refaire une énième manip...et on verra alors (...ou pas ! :P)

Poser une question

Poser une question

Conversations populaires