Passer au contenu principal
A
aradhor

Apprenti

 • 

103 Messages

lun. 24 avr. 2017 11:24

Wifi 5ghz qui disparaît tout le temps

Bonjour

Je me connecte généralement en wifi 5ghz, tout en l'ayant laissé ce connecter automatiquement. Cependant j'ai remarqué que j'avais régulièrement ce que je pensais être des baisses de vitesse, alors qu'en réalité ma connexion passait simplement seule sur le réseau 2,4ghz, ce qui réduisait fortement ma vitesse de connexion. J'ai ainsi remarqué que souvent, le réseau 5ghz n'était tout simplement pas trouvé... Lorsque c'est le cas je dois parfois ouvrir la fenêtre des réseaux et attendre qu'il apparaisse, ce qui n'est pas toujours le cas... sans parler du fait que la vitesse de connexion chute parfois de façon inexpliquée, sur ce réseau également.

J'ai fait un test filaire et tout fonctionne bien de ce côté.

Merci

Réponses

aradhor

Apprenti

 • 

103 Messages

il y a 3 ans

Petite correction, depuis une heure il n'apparaît plus du tout.
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Hello,
Fixer votre canal maitre du réseau 5Ghz sur le canal 40 au lieu de "automatique" et le tour est joué, ne touchez à rien d'autre et appliquez ....
Certaines cartes ou appareils ne peuvent voir les canaux supérieurs à 64 ... Si votre modem choisi un canal plus élevé vu qu'il est en automatique, il sera invisible pour votre carte wifi ...



Si ce n'est pas cela c'est que l'interface wifi 5 Ghz de votre modem est en panne ...
Egalement dans le cas de l'utilisation du 5 Ghz vous devez faire "oublier le réseau" du 2,4 Ghz à votre machine pour des performances optimales.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Adrien

Éclairé

 • 

2.2K Messages

il y a 3 ans

Bonjour aradhor,

Je vois qu'un technicien s'est rendu chez vous ce matin. D'après ses conclusions, un câble extérieur défectueux est responsable des pertes de connexion (et donc également de la 5Ghz).
Pour retrouver des conditions optimales et une stabilité quotidienne, des interventions doivent avoir lieu :)
Valar Morghulis
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Bizarre parce que même si le modem se déconnecte du reseau voo le Wifi continue d' émettre lui mais évidemment pas de connexion internet...
Il y a peut être 2 soucis ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
alloja

Citoyen d'honneur

 • 

624 Messages

il y a 3 ans

Comme le dit roylion, certains appareils peuvent avoir du mal à recevoir des canaux 5GHz supérieurs au canal 48 ou 64. Des canaux qui nécessitent un mécanisme baptisé "DFS" (pour Dynamic Frequency Selection), car cette partie du spectre est partagée entre des réseaux Wi-Fi et des radars météo. Si le routeur se place sur une de ces fréquences, le mécanisme va vérifier si le canal est déjà utilisé par un radar météo ou tout autre source de perturbation possible. Si tout est OK, le routeur s'y place. Sinon ou si il perçoit une perturbation par la suite, le routeur va changer de lui même de canal et généralement, il repasse entre 36 et 48. Ces canaux-là ne posent généralement pas de souci. Contrairement aux canaux supérieurs, notamment sur des appareils plus anciens : ici, une Nexus 7 2013 et un Galaxy S2 ont du mal avec ces canaux supérieurs au canal 48. Alors qu'un MacBook, un LG G3, un iPhone ou un iPad n'auront aucun souci.
VOObox et 2 cartes TV numérique.

Poser une question