Passer au contenu principal
F

ven. 12 juin 2020 15:07

Vitesse et stabilité - Panne à 4347 Fexhe-Le-Haut-Clocher

Cela fait quelques semaines que le débit et la stabilité de la connection ne sont plus acceptables.

Voici un speedtest fait ce jour sur le test voo ( qui est plutôt pas trop mauvais par rapport aux autres) : https://voo.speedtestcustom.com/result/dbc23b30-acbc-11ea-afb8-99087d8279d9

Et un autre sur le site "officiel" :

Le test est fait en filaire alors que je suis le seul utilisateur. Parfois le débit chûte à 2Mbps en down et 75kbps (!) en up, ce qui pour des conférence en ligne est juste non fonctionnel.

Les niveau sont les suivants et ne fluctuent pas vraiment en fonction des problèmes :

Downstream Bonded Channels

Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked

Locked QAM256 1 6952000 sym/sec 434000000 Hz 0.2 dBmV 45.4 dBmV EuroDocsis

Locked QAM256 2 6952000 sym/sec 442000000 Hz 0.2 dBmV 45.4 dBmV EuroDocsis

Locked QAM256 3 6952000 sym/sec 450000000 Hz 0.6 dBmV 45.4 dBmV EuroDocsis

Locked QAM256 4 6952000 sym/sec 458000000 Hz 0.6 dBmV 45.4 dBmV EuroDocsis

Locked QAM256 5 6952000 sym/sec 546000000 Hz -1.4 dBmV 43.8 dBmV EuroDocsis

Locked QAM256 6 6952000 sym/sec 554000000 Hz -1.9 dBmV 43.8 dBmV EuroDocsis

Locked QAM256 7 6952000 sym/sec 562000000 Hz -2.1 dBmV 43.3 dBmV EuroDocsis

Locked QAM256 8 6952000 sym/sec 570000000 Hz -2.6 dBmV 43.2 dBmV EuroDocsis

Upstream Bonded Channels

Lock Status Modulation Channel ID Symbol Rate Frequency Tx

Locked ATDMA 6 5120 Ksym/sec 44200000 Hz 51 dBmV

Locked ATDMA 5 5120 Ksym/sec 37200000 Hz 51 dBmV

Locked ATDMA 7 5120 Ksym/sec 50700000 Hz 51 dBmV

Locked ATDMA 8 2560 Ksym/sec 32200000 Hz 51 dBmV

Mon routeur est en mode bridge et j'ai déjà essayé de redémarrer un peu tout.

Que proposez-vous pour solutionner le problème étant donné que jusqu'il y a peu, je profitais d'une connection sans failles et hyper rapide.

Fred.

Réponses

Official Solution

Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un mois

Hello,

 

Je vois que le dossier est en cours de traitement, vous avez finalement pu avoir quelqu'un en ligne.

 

En jetant un coup d'oeil à votre ligne, il n'en faut pas plus pour voir qu'il y a un souci. C'est là tout le problème des captures de niveaux instantanées : c'est compliqué de déceler des variations de puissance.

 

En fait, il y a des variations d'environ 6 dB sur les TX, et 4-5 dB sur les RX.

 

Une panne réseau a été déclarée.

Force & Honneur

11 Messages

Bonjour Lionel,

Merci pour votre intervention.

J'espère que ce problème se conclura sur une résolution complète.

Bonne journée,

Fred.

11 Messages

Salut @Lionel S,

J'ai reçu un sms hier (mercredi 24) me disant que les techniciens VOO étaient sur place.

Ce jeudi, je constate que tout est toujours aussi catastrophique, est-ce normal ?

Fred.

roylion15

Top Expert

 • 

17.1K Messages

il y a 2 mois

Hello

Il y a un problème apparemment, RX et SNR c'est très bon par contre le TX est trop haut à 51 dB (donc limite) et ca ne correspond pas trop.

Pouvez vous expliquer comment votre modem est branché sur la prise ou l'ampli ?

une photo peut être ?

@mikL ou @carolooooo , vous en pensez quoi ?

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

11 Messages

Bonjour,

Le modem est connecté directement sur le cable d'arrivée. Pas d'ampli, pas de splitter.

Cordialement.

roylion15

Top Expert

 • 

17.1K Messages

Ha ?

Vous avez un abonnement solo et pas de TV alors ?

mauvais filtrage au coupleur ?

une photo du raccordement du modem c'est possible ?

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

11 Messages

Salut,

Oui, c'est un abonnement Internet only (120Mbps). Pour la photo, je peux essayer d'en faire une plus tard, mais c'est vraiment le câble qui vient de l'extérieur (Gros câble coax), un adaptateur (tunnel) pour connecter le câble voo à mon cable (KOKA 799). Mon cable est ensuite connecté en direct sur le modem (5m de câble KOKA et +/- 10m de cable VOO jusqu'à la borne).

Fred.

11 Messages

Et voici un autre speedtest :

Et le suivant :

Je ne peux juste pas travailler avec ces vitesses :-(

Fred

(Modifié)

carolooooo

Citoyen du mois

 • 

1.4K Messages

Bonjour,

qu'est ce que vous appelez adaptateur tunnel?

est il possible d'avoir une photo de votre raccord?

il est obligatoire d'avoir un ampli au bout de votre câble de raccordement.

bàv

11 Messages

il y a 2 mois

Salut,

Le matin tout est OK (cette fois-ci en wifi donc je ne m'attends pas à être à 120Mbps) :

Et les niveaux :

Je suis convaincu que c'est un problème de capacité chez VOO et non un problème technique chez moi.

Est-ce que quelqu'un de chez VOO peut regarder cela ?

Merci,

Fred

roylion15

Top Expert

 • 

17.1K Messages

Je suis assez d'accord avec @carolooooo.

Un TX à 51 dB est trop limite et la moindre variation surtout vers le haut va entrainer des ralentissements et même déconnexions de certaines porteuses en TX ...

Un bon TX devrait se trouver vers les 40/45 dB.

Il est évident que cela impacte aussi les performances en download même si les RX sont bons.

Est-on sûr qu'il n'y a pas un filtre pour supprimer les fréquences TV sur son raccordement au coupleur ?

J'ai déjà vu souvent que ce type de "filtrage" provoque des problèmes avec le modem aussi.

Chez un voisin, ils n'ont jamais pu mettre ce fameux filtre sur son abo solo car le modem "décrochait" tout le temps.

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
carolooooo

Citoyen du mois

 • 

1.4K Messages

théoriquement il y a un filtre, puisqu'il est obligatoire dans le cas d'un solo net.

il arrive effectivement que les filtres soit défectueux comme tout élément.

je ne peux pas dire si ces filtres ont une influence sur le TX car je ne me suis jamais posé la question.

c'est surtout l'historique du client qui m'en apprendrait beaucoup.

j'ai des clients avec un TX à 51 permanent qui sont très contents de leurs lignes parce qu'il ne varie pas de plus de 0.3dB par jour.

c'est parfois difficile pour un client de se faire une idée de son problème.

les variations sont parfois si rapides que le temps de s'inquiéter et de regarder ce qu'il se passe, elle est déjà finie.

(Modifié)

11 Messages

Salut,

J'ai eu un filtre à un moment, c'est clair puisque je n'avais pas encore connecté le modem en direct et que le signal était toujours distribué vers toutes les prises TV de la maison. Ce n'est plus le cas maintenant parce que je ne souhaite pas utiliser un NIU qui ne sert à rien. Je n'ai donc plus la prossibilité de vérifier si le signal TV est filtré ou non.

Je poste les valeurs de ce jour (ici le TX a un peu diminué, mais la connection n'est pas bonne). Je tiens aussi à préciser que j'ai un routeur Ubiquiti Network et que je peux monitorer la bande passante vers/de internet. Je vérifie avant chaque speedtest que je suis bien le seul utilisateur de la connection.

Voici les valeurs du jour :

Je les poste pour m'en servir lors de mes contacts avec le support technique (qui ne répondent pas)

Fred

roylion15

Top Expert

 • 

17.1K Messages

Hello

Vous pouvez faire un test en connectant un pc capable gigabit directement sur le modem ( vous pouvez le laisser en bridge ) à la place de votre routeur personnel ?

merci.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

5.3K Messages

Hello,

 

L'intervention n'est pas terminée, c'est donc "normal", si on peut le dire ainsi, que les soucis soient toujours présents.

Force & Honneur