Passer au contenu principal
B

Promeneur

 • 

18 Messages

lun. 4 déc. 2017 21:13

Vitesse diminuée de moitié depuis plusieurs jours sur Floreffe

Bonjour, je constate de forts ralentissements depuis une 15ène de jours sur Floreffe.
J'ai attendu un peu avant de venir poster un message mais vu que ça traine, je poste.

J'ai normalement une vitesse de 125mbits en download, mais je ne dépasse plus le 70mbps, parfois même les 60mbits.
J'ai essayé en IPV4 ou IPV6, ça ne change rien.
Je suis câblé en Gigabit Ethernet, je n'avais pas de soucis de vitesse auparavant.

Voici une copie de mes niveaux:

Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 2 5360537 sym/sec 474000000 Hz 8.0 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 1 5360537 sym/sec 466000000 Hz 7.7 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 3 5360537 sym/sec 482000000 Hz 8.4 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 4 5360537 sym/sec 490000000 Hz 8.5 dBmV 40.3 dBmV EuroDocsis
Locked QAM256 5 5360537 sym/sec 498000000 Hz 7.4 dBmV 40.3 dBmV EuroDocsis
Locked QAM256 6 5360537 sym/sec 506000000 Hz 7.9 dBmV 40.5 dBmV EuroDocsis
Locked QAM256 7 5360537 sym/sec 514000000 Hz 8.2 dBmV 40.5 dBmV EuroDocsis
Locked QAM256 8 5360537 sym/sec 522000000 Hz 8.0 dBmV 40.5 dBmV EuroDocsis

J'ai toujours le vieux modem Netgear qui vient d'avoir 5ans.

Est-ce un problème général comme j'ai pu le lire sur différents postes du forum? Quand cela sera-t-il résolu?

Réponses

Promeneur

 • 

18 Messages

il y a 3 ans

5 jours et pas une seule réponse de la part de VOO.

Rien n'a changé, je suis toujours ralentit fortement. En ce moment dur de dépasser 6Mo/s en téléchargement, alors que je devrais être à 15Mo/s
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Hello
Ce problème est-il permanent ou c’est plus spécifiquement le soir ou le we ?
Postez nous une photo du graphique de speediest réalisé sur le site VOO.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 3 ans

Hello, je ne sais vérifier que le soir. Pour le graphique, bizarre j'en avais mis un en attachement au post mais je ne le vois pas.
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Hello
Si vous mettez une image il faut cocher « afficher dans le texte » sinon elle disparaît si vous éditez le message ... ce serait bien d’avoir un test du matin et du soir

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Bonjour benja,

Désolé pour la réponse tardive. Je remarque une faiblesse de signal le 08/11, mais le signal est très stable les autres jours. Il ne semble pas y avoir de saturation sur le réseau, il est possible que le modem soit en cause. N'hésitez pas à envoyer le résultat d'un Speedtest.

Promeneur

 • 

18 Messages

il y a 3 ans

Voilà les différents speedtest de ce soir.

Câblé en RJ45 - Cat5e





Ça ne s'améliore pas.
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

http://speedtest.voo.be ... postez nous le graphique svp merci

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 3 ans

roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Ha oui c’est moche ... ok bon si vous pouvez poster un comme ça demain matin ce serait bien , on pourrait voir la situation

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 3 ans

Hello, voici le même test à 06h53.
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Celui la est bon donc c’est assez clair, il y a un souci du côté de VOO et pas chez vous ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 3 ans

Rebelote ce soir, 45Mbits max, téléchargement à 4-5Mo/s... pénible!
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Cela ressemble donc très fort à une saturation aux heures de pointe. Je vais analyser cela plus en détail, je vous tiens au courant.
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Bonjour benja,

Il semblerait que le nécessaire ait été fait pour venir à bout de la saturation pendant les heures de pointe, pourriez-vous m'indiquer si votre vitesse semble toujours poser souci en soirée ?
Ystrahlia

Apprenti

 • 

102 Messages

il y a 3 ans

Bonjour, et bonjour Antoine,

Je m'invite sur le sujet car j'aimerais savoir ce qui a été fait pour améliorer la situation de benja qui est exactement la même que la mienne depuis le 20 octobre et rien ne bouge chez moi.
VOO PACK ONE - TECHNICOLOR "mode Bridge" - Routeur ASUS GT-AC5300