fredericb

Éclairé

 • 

198 Messages

ven. 15 avr. 2016 18:11

[TUTO] Comment ouvrir des ports sur le modem Technicolor.

Bonjour à tous, voici un petit tutoriel pour ouvrir des port sur le modem technicolor si cela peux aidé ;)

Tout d'abord connecté vous à votre modem http://192.168.0.1

Ensuite introduisez vos mot de pass : ce sont les mot de pass de votre wifi : user : voo



Ensuite cliquez sur : Configurer votre modem



Une fois que vous avez cliquez sur configurer votre modem, dans le menu du TOP vous avez un onglet routeur cliquez de sur :



Une fois que vous avez cliquez dans le menu routeur, sur la gauche vous avez un menu avec une option NAT cliquez de sur :



Une fois que vous avez cliquez dans le menu NAT, vous avez une option Créer en IPV4, cliquez de sur :



Vous allez avoir une formulaire a complété, vous allez devoir laissé une partie vide, et complété la 2éme partie du formulaire, complété la partie verte comme sur l'image :



Adresse IP locale : l'ip local de votre PC pour moi c'est : 192.168.0.13, vous pouvez la trouvé sur ce lien : http://192.168.0.1/RgComputers.asp

Port Début local : par exemple le port d'un serveur SSH : 22
Port Fin local : le même port que le début : 22
Adresse IP Externe : laissez par default
Port Début externe : laissez par default
Port Fin externe : laissez par default
Protocole : TCP un serveur SSH utilise uniquement le TCP, pour un serveur de jeux par exemple, vous devez autorisé TCP + UDP, il faut dont créer 2 règle NAT.
Description : la description du logiciel par exemple : serveur SSH
Activé : Sélectionné : Actif



Voila, le tutoriel est fini, ce n'est pas grand chose mais si cela peux aidé ;)

Ps : désolé pour les fautes ahah

Bonne chance :)
Mes sites : http://dwarea.com | http://freets3.ovh

Réponses

roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Ce problème ne vient pas forcément de chez vous / ni vraiment de chez voo mais du PSN apparemment plusieurs personnes sont dans le même cas de figure ...
quel modem avez vous et votre ami ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

21 Messages

il y a 3 ans

Pour ma part j'ai le dernier modem je crois , le netgear et je pense que mon ami a également celui là, je vais chez lui ce soir pour activer lupnp et si nécessaire ouvrir les ports , en espérant que sa fonctionne .

Promeneur

 • 

21 Messages

il y a 3 ans

Bonsoir , je reviens de chez moi ami et lui a l'ancienne version du modem , lupnp était déjà activer du coup j'ai ouvert tout les ports que j'ai pu trouver sur internet dont ceux indiquer sur le site sony , j'ai attribué une ip fixe via l'adresse mac de la console pour essayer et j'ai même passer l'IP de la console en DMZ mais rien à faire le problème persiste . . Alors j'ai remarquer quand je me connecte chez mon ami il y a un message sur le bas de l'écran qui indique que le modem / router installer ne prend pas en charge la fragmentation des paquets ip .. avez vous une solution ? Bien a vous
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Bonjour,
Il y a de fortes chances que votre ami ne soit pas en ip publique donc sous CGN avec une adresse ip WAN privée ou ipv4 en 10.x : Point crucial qui peut être vérifié directement dans le diagnostic du modem voo. Ne pas utiliser les sites de test d' IP qui vont vous donner l' IP d'un routeur chez VOO avec une adresse commençant souvent par 149.x ou autre range particulier. Si c'est le cas, il faut simplement demander à VOO de repasser en IP publique et le tour est joué.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

21 Messages

il y a 3 ans

Merci pour votre réponse, j'ai vérifier si mon adresse ip était en privé ou public, j'ai penser à vérifier chez mon ami mais j'ai complètement oublier , je vérifierai ce soir dans le cas où elle est en privé je téléphonerai chez voo pour qu'il la mette en public et je vous tiendrai au courant si le problème est résolu, bien a vous et merci

Promeneur

 • 

21 Messages

il y a 3 ans

Après vérification nos 2 adresse ip sont bien en public .. j'ai pu lu dans un autre sujet qu'un problème similaire avait été résolu par le remplacement du modem du coup un remplacement du modem chez moi ami qui possède encore l'ancienne version va être efectuer mercredi 29 , je vous tiendrai au courant si le problème est résolu. A bientôt

Promeneur

 • 

21 Messages

il y a 3 ans

Bonsoir, je reviens vers vous car mon ami a carrément changer de modem et le problème persiste , que dois-je faire ? est-ce que l'upnp est activer par défaut ?

Promeneur

 • 

21 Messages

il y a 3 ans

Voici les ports que j'ai ouvert peut être fais-je sa malle ou peut être que ce ne sont pas les bon ports ?

SOURCES :
https://www.nautile.nc/assistance/modem/ouverture-de-ports-pour-jeux-en-ligne-ps3-et-ps4

http://community.eu.playstation.com/t5/Assistance-Jeu-R%C3%A9seau/Guide-PSN-R%C3%A9soudre-un-probl%C3%A8me-de-Connexion/m-p/22807148

Promeneur

 • 

21 Messages

il y a 3 ans

Très intéressant, ou ce passe la demande d'ip wan publique ?
Your home is were your shell is.
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

https://forum.voo.be/trucs-et-astuces-internet-21/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Bonjour la communauté,

Voila moi aussi je suis pour ce qui est de l'ouverture des ports. Alors Sony ma envoyer ceci.



Étant marquer: que l'aide du fournisseur est demander pour entrée les données TCP: 80 etc puis le UDP j'aurais aimer savoir comment mes encoder puisque Voo ne veut pas m'aider à les introduire ne me dire comment. J'ai bien lu votre tuto mais je coince d'en l'implantation des donner chiffres TCP et UDP j'espère que quelqu'un pourra m'aider

Merci
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Hello
Une petite recherche sur le forum peut être ? Il y a de nombreux sujets qui expliquent tout cela ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

J'avais créer un sujet pour tous ressembler justement, mais visiblement ça n'a pas porter c'est fruit et y a je ne sais combien de sujet nat ps4 etc etc que c'est une perte de temps :/
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Le tuto explique très bien pourtant, il vous faut faire pareil pour chaque port cité par Sony et les pour les ports repris donc à la fois en tcp et udp vous mettez BOTH , également activer uPNP si ce n'est pas fait ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Le tuto explique très bien pourtant, il vous faut faire pareil pour chaque port cité par Sony et les pour les ports repris donc à la fois en tcp et udp vous mettez BOTH , également activer uPNP si ce n'est pas fait ...


Hello Roylion15,

Voici comment j'ai entrée les données du mails de sony, est ce n'a fonctionne pas. Si tu sais me guider STP car ton dernier message il y a un mot que tu as oublier