J
Apprenti

Apprenti

 • 

48 Messages

lun. 19 sept. 2016 16:07

Speedtest très lent sur deux PC différents!

Bonjour,
J'ai un problème de lenteur avec mes connexions. Lorsque je fais un speedtest, j'atteins à peine la vitesse de 20 Mbs...
Il y a deux semaines j'atteignais les 90 Mbs sans aucun souci.
Je n'ai rien ajouté comme appareil connecté.
De plus j'ai des clignotants rapides orange...
Quelqu'un peut-il me guider?
Par avance, merci!
pthierry

Érudit

 • 

2.9K Messages

il y a 6 ans


ok pouvez vous essayer de désactiver le netbios et le lmhost? dans les paramètre réseau?


En quoi, selon vous, cela va-t'il influencer la vitesse d'un speedtest ? Des délais pour accéder à un site, je dirais encore bon...
Marcs

Top Expert

 • 

17K Messages

il y a 6 ans

Comme je l'ai dit plus haut, une réinitialisation du modem est à tenter et comme la ligne semble bonne suivant les niveaux il me semble peu judicieux de chipoter au hasard.

Si le modem à été réinitialisé, que les niveaux restent correct, qu'il n'y a pas de trafic non souhaité (genre grosse mise à jour, téléchargement, P2P ou virus) que le problème est identique sur les 2 PC passez par un expert Voo ou le support

Apprenti

 • 

48 Messages

il y a 6 ans

J'ai réinitialiser le modem... Les LEDS orange clignotent à nouveau comme des malades et le speedtest est identique... ;-(

Apprenti

 • 

48 Messages

il y a 6 ans

Les PC démarrent normalement, comme il y a quinze jours où j'ai effectué des speedtests tout-à-fait normaux...
Je n'ai rien téléchargé de nouveau ni ajouté des objets connectés à mon réseau... Suis dans la choucroute....
Marcs

Top Expert

 • 

17K Messages

il y a 6 ans

Je parierais alors sur une défectuosité du modem :(

Si vous déconnectez à nouveau vos décodeurs, les diodes continuent à clignoter ?

Apprenti

 • 

48 Messages

il y a 6 ans

Les deux autres oui... et à grande vitesse...
pthierry

Érudit

 • 

2.9K Messages

il y a 6 ans

Et si vous ne laissez que les décodeurs, ça clignote toujours aussi vite ?
pthierry

Érudit

 • 

2.9K Messages

il y a 6 ans

Vous auriez une tablette ou un smartphone duquel vous pourriez lancer un speedtest en déconnectant tout du modem ?

Apprenti

 • 

48 Messages

il y a 6 ans

Oui, mais par à coups...

Apprenti

 • 

48 Messages

il y a 6 ans

Oui, là speedtest parfait ! Smartphone et tablette...
pthierry

Érudit

 • 

2.9K Messages

il y a 6 ans

Oui, mais par à coups...


Curieux, car elles génèrent peu de trafic...
pthierry

Érudit

 • 

2.9K Messages

il y a 6 ans

Oui, là speedtest parfait ! Smartphone et tablette...


Ah ! Et avec tout connecté au modem ?

Apprenti

 • 

48 Messages

il y a 6 ans

Oui...

Apprenti

 • 

48 Messages

il y a 6 ans

Le problème serait les deux PC?
pthierry

Érudit

 • 

2.9K Messages

il y a 6 ans

Le speedtest sur la tablette, c'est bien en étant connecté à votre wi-fi, je suppose (bête question, mais je dois la poser quand même :) )

Le speedtest est mauvais à partir du PC aussi en wi-fi, c'est ça ?

Poser une question

Poser une question

Conversations populaires