Passer au contenu principal
DDA

Expert

 • 

3K Messages

lun. 8 janv. 2018 20:37

Speedtest à 76Mb au lieu de 125 Mb

Bonsoir,

Une fois n'est pas coutume, c'est moi qui ai des problèmes de connexion ce soir ... héhéhé cela arrive à tout le monde.
J'ai posté mes valeurs ici : https://forum.voo.be/mon-reseau-17/soucis-de-connection-en-soiree-12496/index2.html#post117499 (elles peuvent être fusionnée ici comme le suggère @Mister X) et elle sont restées identiques après reboot du modem.
Par contre, maintenant mon PC est raccordé directement sur le VOO (le switch déconncté car j'utilise son câble pour mon patch).
J'ai fait plusieurs test, tous dans des valeurs similaires.
Problèmes dans ma région 1325 DION-VALMONT, c'est apparu d'un coup ?



Je l'ai remarqué par la lenteur subite de l'accès au forum.

@+
DDA
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Réponses

DDA

Expert

 • 

3K Messages

il y a 3 ans

Bon la vitesse est revenue à 114 Mb, pas encore les 125 Mb, vu l'heure (23h40), je crois que je ne suis plus dans le pic de connexions.
Côté valeurs de ma connexion, rien ne bouge vraiment :

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Bonjour DDA,

Je ne remarque pas de saturation hier soir (pour tout vous dire, je vois une utilisation du réseau de +-40%) ni de souci sur le réseau. Je suis étonné que votre vitesse de connexion ait été aussi "basse". Je vais garder un oeil sur le modem et sur le réseau, n'hésitez pas à refaire l'un ou l'autre Speedtest :)

Je serai absent du 26 septembre au 11 octobre inclus.

DDA

Expert

 • 

3K Messages

il y a 3 ans

Utilisation du réseau à 40% ... cela explique la vitesse, mais pas qui utilisait le réseaux :?
Va falloir que je modifie mon MDP WiFi si un intrus s'est glissé chez moi .... :cool:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Ah oui, je parlais du réseau en général (utilisation de la bande passante sur le nœud), pas de votre réseau Wi-Fi ou votre réseau local :D

Je serai absent du 26 septembre au 11 octobre inclus.

DDA

Expert

 • 

3K Messages

il y a 3 ans

Loool, je m'en suis rendu compte après avoir posté ... :8
C'est assez rare que j'ai des problèmes, hier cela a été vraiment subit et semble avoir duré 1 à 2 heures ... je regardais un film sur mon NAS durant les problèmes ... héhéhé
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Zut alors, la vitesse ne revient pas à 125 Mb ...

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Toujours du 100Mb ... au secours ... mdr
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Je tiens à signaler qu'avant j'étais entre 124 et 128 MB,
En décembre et lors de l'installation de mon AP c'était encore à cette vitesse, je n'avais pas regardé depuis la tempête, des dégâts aux câbles de rue, le boitier de raccordement ?
Mes signaux restent bon :

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

C'est possible d'avoir un test en journée? :)
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
DDA

Expert

 • 

3K Messages

il y a 3 ans

Houlala, si je demande cela à m'dame, je vais être accueilli avec tous les noms d'oiseaux ... :$
Elle est une utilisatrice pure et dure de Facedebouc ... autre chose est la fin du monde, un obstacle insurmontable et j'en passe ... mdr

Pour elle Google est un programme, partout où elle va sur le net est un favori dans son navigateur (eeeet ne pas mettre la banque sur Chrome, c'est sur FF par ex, ...Facedebouc c'est sur chrome et pas ailleurs car le meilleur correcteur d'orthographe.) ... hahahahaha
Et qui met tout ça en place avec des consignes strictes ... c'est bibi
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Très tôt le matin ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
DDA

Expert

 • 

3K Messages

il y a 3 ans

Okidoki, vers 6h du mat. ... :P
Après je prend le train-train habituel et il ne m'attend pas ... mdr
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Je tiens à signaler qu'avant j'étais entre 124 et 128 MB,
En décembre et lors de l'installation de mon AP c'était encore à cette vitesse


Bonjour,

Vous aviez fait un test de contrôle APRES l'installation de l'AP ?
Vous n'avez pas changé un câble entre temps (câble qui ne serait pas gigabit ?)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
DDA

Expert

 • 

3K Messages

il y a 3 ans

Oui quelques jour après ... à la bonne vitesse à ce moment là.
J'ai essayé en mettant il y a 2 jours (je crois, voir plus haut) mon PC directement sur le modem en supprimant mon switch vu que j'ai pris le câble du switch pour le patcher sur ma connexion du PC.
Il ne restait plus que 2 box evasion et mon PC sur le modem VOO.

C'est la lenteur de réponse ici au forum qui m'a fait regarder le speedtest et les signaux.

Côté câbles : j'ai changé le câble du switch de CAT 5e à CAT 6 avec le problème ... pour le reste pas de changements :$

NB : tous les PC donnent la même vitesse
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Viens de refaire un speedtest pour le fun ... le "Gigue" à 20 ??!! ... ça c'est nouveau.



Si on me demande de faire un factory défaut ... grrrrrr, je montre les dents vu la configuration à refaire :cool:

EDIT : j'ai essayé avec un autre câble sur un autre patch : idem ... tous les PC ont des valeurs similaires, même en Wifi 5Ghz à 3-4m du modem VOO pour un et l'autre de mon AP (je sais, le Wifi n'est pas idéal pour ce test .... :8).
Je suis seul à la maison, donc personne de connecté.
Le speedtest joue au yoyo entre 90 et 115 Mb, le plus souvent près de 100 Mb

Voici un test montrant les variations :

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM