Passer au contenu principal
VM

Promeneur

 • 

13 Messages

mer. 7 déc. 2016 09:04

Sous Windows Vista, WIFI ne fonctionne pas = réseau local et non identifié ?

Bonjour,

Nous venons d'installer le modem Voo pour l'internet.
Les GSM et tablettes fonctionnent en WIFI.
Par contre mon PC sous windows Vista ne fonctionne pas en WIFI, le réseau reste en local et en non identifié.
Si je branche le PC au Modem via le cable, internet fonctionne.
Merci de m'aider à resoudre mon problème de connection en WIFI ?

Merci d'avance, Marie
PS je suis nul en informatique, donc des mots simples svp :-)

Réponses

Solution acceptée

roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Le problème est vista qui ne supporte pas WPA 2 ... alors il faut changer la sécurité en WEP dans le routeur voo et ça devrait fonctionner mais au détriment de la sécurité car une clef wep peut être cassée bcp plus facilement...
Personnellement je conseillerais d'upgtader le PC au moins en Windows 7 qui lui supporte WPA 2 et garder le wpa 2 plus secure d'origine dans le routeur ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Hello
Vista ... ce n'est pas fort récent tout ça ...
quel PC ? Marque modèle etc...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

13 Messages

il y a 4 ans

Bonjour,
Merci pour votre réaction rapide...
Oui je sais Vista pas nv, mais n'empêche avec la BBOX2, cela fonctionnait.
Actuellement je ne suis pas sur le PC concerné, je vous envoie les infos demandées en soirée.
a+
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Oui la bbox 2 de PXS c'est du Wifi B/G ancienne génération et le modem voo c'est du Wifi N ou A/C ... quel modem voo avez vous ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

13 Messages

il y a 4 ans

Sais pas, suis pas chez moi.
Mais le dernier modèle je suppose, puisque nouveau pack VOO activé et installé lundi.5/12/16.
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Ok dites moi quoi plus tard ...bonne journée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

13 Messages

il y a 4 ans

bonsoir,
mon PC est un compaq PRESARIO CQ70.
Le modem VOO est un NETGEAR.
est-ce ok comme info ?

Promeneur

 • 

13 Messages

il y a 4 ans

Ok merci.
Je vais suivre votre conseil.
Bonne soirée