C

mardi 3 septembre 2019 20:34

Soucis de téléchargement - lenteurs avec mes CPL

Voilà nous sommes chez VOO avec l'abonnement One et donc en théorie 400mb/s. Sauf que pour l'une des pièces nous avons un CPL ( kit de démarrage 1200+) et la connexion bah elle est nul à chier... on est d'accord que le cpl est censé envoyé de 5ghz et du 2ghz et d'après ce que j'ai pu lire il l'envoie sous le même nom.
Alors j'aimerais qu'on m'explique pourquoi lors d'un speedtest j'obtient du 21,8mb/s en descendants et 14,2 mb/s ... De plus j'ai un meilleur speedtest en wifi au cpl qu'en cablé...

Merci d'avance.

Solution acceptée

Top Expert

 • 

41.8K  messages

il y a 5 ans

Hello
Il ne faut pas chercher très loin dans votre cas...

La vitesse de synchronisation entre les 2 appareils est très mauvaise donc vous obtiendrez souvent moins que les 80 Mbps ( synchro actuelle des CPL ) en download + encore des pertes liées au wifi .

Votre installation électrique est peut-être en triphasé ou ancienne ce qui cause une performance médiocre des boîtiers CPL ou encore il y a un ou des appareils perturbateurs présents sur celle ci.

Vos CPL ne doivent pas se trouver sur des multiprises ou autres dominos mais directement sur des prises murales
la distance entre les boîtiers par rapport au compteur électrique a également une certaine influence.

Vous pouvez éventuellement essayer de les réinitialiser mais c’est souvent peine perdue ...

Bonne soirée.

10  messages

il y a 5 ans

Voilà nous sommes chez VOO avec l'abonnement One et donc en théorie 400mb/s. Sauf que pour l'une des pièces nous avons un CPL ( kit de démarrage 1200+) et la connexion bah elle est nul à chier... on est d'accord que le cpl est censé envoyé de 5ghz et du 2ghz et d'après ce que j'ai pu lire il l'envoie sous le même nom.
Alors j'aimerais qu'on m'explique pourquoi lors d'un speedtest j'obtient du 21,8mb/s en descendants et 14,2 mb/s ... De plus j'ai un meilleur speedtest en wifi au cpl qu'en cablé...

Merci d'avance.

Top Expert

 • 

21.2K  messages

il y a 5 ans

Bonjour,

Les cpl dépendent avant tout de l'installation électrique.

Si en branchant uniquement un pc en câblé directement sur le modem vous avez une bonne vitesse, c'est l'installation électrique ou le cpl qui sont en cause.

10  messages

il y a 5 ans

Au point de perdre plus de 300mb/s ?

Savant

 • 

8.4K  messages

il y a 5 ans

Au point de perdre plus de 300mb/s ?



Hello,

Oui, tout dépend de votre installation électrique, il faut voir aussi la disposition de votre maison, nouvelle ancienne très ancienne.

Voir aussi si le CPL ne se trouve pas sur une multi-prise (déconseillé)

Il y a moulte paramètres à tenir en compte dans une maison, qui détériore fortement le réseau wifi ou CPL.

Vous avez quoi comme CPL et combien ?
Vous avez quoi comme modem ?
Le matériel que vous désirez utilisé, c'est quoi ?

Bav

Top Expert

 • 

21.2K  messages

il y a 5 ans

Au point de perdre plus de 300mb/s ?


Avez-vous seulement vérifié quelle vitesse vous avez en câblé en sortie de modem (sans rien d'autre de branché)

Top Expert

 • 

41.8K  messages

il y a 5 ans

BONJOUR clembeusc !

Apparemment ce sont des CPL 1200 + de VOO ou DEVOLO ...
installez l'application "DEVOLO COKPIT" sur votre PC pour connaître la vitesse de synchronisation entre les 2 CPL ...
vous pouvez la récupérer sur cette page du site DEVOLO , çà fonctionne sur les CPL estampillés VOO ...
https://fr.devolo.be/internet-partout-chez-soi/devolo-cockpit

10  messages

il y a 5 ans


Vous avez quoi comme CPL et combien ?
Vous avez quoi comme modem ?
Le matériel que vous désirez utilisé, c'est quoi ?


Kit de démarrage 1200+ à +- 99€
Technicolor
Ordinateur, télévision connecté, voo évasion, console,...

10  messages

il y a 5 ans

BONJOUR clembeusc !

Apparemment ce sont des CPL 1200 + de VOO ou DEVOLO ...
installez l'application "DEVOLO COKPIT" sur votre PC pour connaître la vitesse de synchronisation entre les 2 CPL ...
vous pouvez la récupérer sur cette page du site DEVOLO , çà fonctionne sur les CPL estampillés VOO ...
https://fr.devolo.be/internet-partout-chez-soi/devolo-cockpit


la vitesse est de +- 80mbit/s approximativement!

10  messages

il y a 5 ans


Au point de perdre plus de 300mb/s ?
Avez-vous seulement vérifié quelle vitesse vous avez en câblé en sortie de modem (sans rien d'autre de branché)


Impossible d'effectuer un speedtest en câblé directement sur le modem car aucun de nos ordinateurs ne dispose d'une entrée pour... (mac)

10  messages

il y a 5 ans

Merci d'avance pour vos réponses!

Savant

 • 

8.4K  messages

il y a 5 ans


aucun de nos ordinateurs ne dispose d'une entrée pour... (mac)


Hello,

Vous avez quoi comme Mac ????

10  messages

il y a 5 ans


aucun de nos ordinateurs ne dispose d'une entrée pour... (mac)
Hello,

Vous avez quoi comme Mac ????


Macbook Air 2017 pas de port Ethernet

10  messages

il y a 5 ans


La vitesse de synchronisation entre les 2 appareils est très mauvaise donc vous obtiendrez souvent moins que les 80 Mbps ( synchro actuelle des CPL ) en download + encore des pertes liées au wifi .

Bonne soirée.


Bonsoir!

Quelle vitesse de synchronisation faudrait il?

Merci

Top Expert

 • 

41.8K  messages

il y a 5 ans

Avec ces CPL là , quand tout va bien ça passe à plus de 500 Mbps ...

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...