domi26

Apprenti

 • 

377 Messages

sam. 10 mars 2018 01:27

Saturation de la ligne aux heures de pointes - Profondeville

Bonjour,

Comme j'empiète sur le sujet d'un autre membre du forum, j'ouvre mon propre sujet.

Est-il possible de déplacer mes messages ici, avec mes graphes?

En attendant, voici mon graphe de la nuit, qui montre une connexion tout à fait normale aux heures creuses:


Et un exemple parmi tant d'autres, aux heures de pointe (18h30):


Un petit dernier pour la route (18h28):


En tout cas, le problème ne vient pas de chez moi, ça c'est certain...

Dominique

Réponses

domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Les deux derniers speedtests sont peut-être erronés, vu les très faibles vitesses, j'ai comparé sur un autre serveur...:
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

LOL. effectivement c’est pas normal du tout ces différences ...
EDIT : le speedtest VOO bugge AUSSI chez moi ...les résultats sont médiocres.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Mais bon, la phrase "Proximus sort de ce modem" reste quand-même valable pour ce genre de résultat... :wink:
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Évidemment je suis d’accord : c’est la vitesse à laquelle j’ai droit à la maison sur PXS !
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

LOL. effectivement c’est pas normal du tout ces différences ...
EDIT : le speedtest VOO bugge AUSSI chez moi ...les résultats sont médiocres.


Bonjour,

Je confirme le problème avec le speedtest de Voo, il me donne moins du tiers de la vitesse normale et qui est bien obtenue sur speedtest.net (également chez ookla).

Du coup, ceux qui se plaignent de leur speedtest voo pour l'instant n'ont pas forcément de réels problèmes, je vais créer un sujet sur le forum à ce propos
N'étant qu'un simple client, je ne parle jamais au nom de Voo
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Bonjour,

Bonne idée, parce que ça fait peur...

Dominique
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Marcs
J’ai déjà signalé que leur speedtest ne tient pas la route par moment ( souvent le soir et WE )
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Bonjour,

Un truc que je ne comprends pas: comment puis-je avoir une connexion nickel (aucun ralentissement, speedtest parfait), avec un signal moyen à médiocre (TX proche de 32, SNR proche de 34-35), en dehors des heures de pointe, et puis d'un autre côté: connexion médiocre avec des ralentissements (corroboré par un mauvais speedtest), alors que les niveaux sont meilleurs (TX proche de 40, SNR proche de 36-37), mais qu'on est aux heures de pointe (le soir principalement).

Quelles-sont les pièces techniques (ampli, connectique, etc) qui peuvent provoquer cela (à partir du NIU, vers l'extérieur)?

Dominique
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Ce qui n'est pas normal chez vous, ce sont des variations énormes du TX et donc cela laisse penser que c'est sur l' extérieur qu'il faut chercher, un mauvais câble, un connecteur, un ampli qui déconne...
Un autre phénomène qui n'a pas forcément à voir avec votre signal, c'est une possible saturation de la boucle locale car trop de monde ou de trafic internet ...
Par contre le speedtest, je me méfie vu que celui de VOO déconne par moment le soir notamment quand vous aviez posté des speedtests donc confirmez avec un autre site comme speedtest.net et choisir un serveur fiable comme celui de UCL, Orange ou Cube Solutions...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Ca confirme ma pensée sur le dépannage à suivre...

Je n'utilise plus maintenant le speedtest de VOO..., uniquement celui de speedtest.net, et généralement, j'ai des résultats cohérents sur le serveur de Diegem (Cube): autant en filaire qu'en WIFI. En WIFI, c'est flagrant, de ma chambre, 75 Mbps, et quand ça rame, entre 20 et 30... (uniquement aux heures de pointe...).
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Enfin un beau speedtest...:


Je déconne... c'est pas cher moi... :sob:

Et la version VOO:


L'upload a eu un peu de mal a démarrer, mais ça va encore... :grin:
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Dépannage le 28, to be continued...
cosmos1999

Expert

 • 

2.8K Messages

il y a 2 ans

Dépannage le 28, to be continued…

Saison 23 épisode 38 …… :rofl:
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

J'espère le dernier... :spy_tone1:
domi26

Apprenti

 • 

377 Messages

il y a 2 ans

Bonjour,

Afin de pouvoir mieux guider le dépannage prochain, quelques données en rapport avec les températures:
- 21/06 la soirée (12 degrés): niveaux constants la soirée (TX 39, RX 2-4, SNR 33-37), speedtest: 40-60.
- 22/06, 06h30: niveaux: TX 32-35, RX 3-5, SNR 34-37, température 6 degrés, speedtest 75.

Le TX a bien diminué (- 7 dB), en rapport avec la température, mais le speedtest est meilleur, en rapport avec le taux d'activité sur la ligne…

Si ce n'est pas le NIU, ou le modem, je ne pense pas que le problème vient de chez moi. Donc, qu'est-ce que je pourrai suggérer au technicien qui viendra jeudi prochain lors du dépannage... des idées précises?

Ou bien je me "limite" aux idées de roylion15 : je cite:
"c'est sur l' extérieur qu'il faut chercher, un mauvais câble, un connecteur, un ampli qui déconne...
Un autre phénomène qui n'a pas forcément à voir avec votre signal, c'est une possible saturation de la boucle locale car trop de monde ou de trafic internet ..."

C'est suffisant comme suggestions au technicien?

Dominique