Passer au contenu principal
Lodanum

Éclairé

 • 

730 Messages

dim. 27 nov. 2016 11:23

PS4 erreur CE33984-7 impossible d'obtenir une adresse IP

Depuis hier il ne m'est possible de jouer en ligne qu'une seule partie. Apres la console se fait déconnectée du reseau completement malgré que je sois connecté par câble ethernet. Je lance un teste de connexion mais j'obtiens alors l'erreur CE-33984-7 : impossible d'obtenir une adresse IP Dans le temps impartis. Par contre, Si je configure la console en wifi elle obtient instantanément une adresse IP. Le soucis, c'est que je préfère la connexion par câble car via le wifi je dispose d'un type NAT 3 et ne peux donc profiter de certaines options de la console. J'avais contacté VOO hier qui avait fait quelques manipulations sur le modem mais rien n'a changé. J'ai pourtant ouvert les ports conseillé par Sony. J'ai même testé en relançant le modem mais toujours ce code d'erreur. Si jamais vous aviez une piste pour résoudre ce problème je vois en remercie d'avance.
Trio wahoo bridge ASUS Ax11000

Réponses

Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour @Pinoc,

 

Pouvez-vous insérer votre numéro de client dans les paramètres de votre profil ? Je pourrai mieux vous aider ainsi :)

Ancien Officiel VOO

3 Messages

il y a 3 mois

bonjour, le même problème vien de m’arriver il y a deux semaine et j’ai tout essaiyer rien ne marche, j’ai changer de câble ethernet j’ai fais un reset factory j’ai même réinitialiser ma ps4 mais rien a faire la connexion par câble ne marche toujours pas je ne sais plus quoi faire

roylion15

Top Expert

 • 

18.9K Messages

Hello

cela fonctionne ailleurs que chez vous par câble ?

Sinon un port ethernet ça peut griller ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

3 Messages

j’ai pas essaiyer ailleur que chez moi, mais tout marcher nickel du jour au lendemain sa ne fonctionne plus

roylion15

Top Expert

 • 

18.9K Messages

Bah, une panne ça ne prévient pas ...

Il faudrait en tout cas tester sur une autre connexion pour savoir si votre console a un souci ou pas ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Lionel S

Officiel VOO

 • 

5.5K Messages

Hello,

 

Et si vous branchez un PC par câble à votre modem, vous obtenez une connexion ?

Force & Honneur

 

Je suis absent du 24 août jusqu'au 01 novembre.

1 Message

il y a 3 mois

moi aussi j’ai le même problème aussi depuis 3 jours alors que ma play a que 6 mois et il m’arrive que des bricole avec 😡

Ps je suis aussi branché en ethernet et ça ne marche plus non plus en wifi car elle n’arrive plus à obtenir mon adresse ip ( j’ai tout essayé )

Lionel S

Officiel VOO

 • 

5.5K Messages

Hello,

 

Essayez un reset d'usine du modem.

Force & Honneur

 

Je suis absent du 24 août jusqu'au 01 novembre.

3 Messages

pour ma part le reset du modem n’a rien changer et je n’arrive toujours pas à me connecter par câble

roylion15

Top Expert

 • 

18.9K Messages

il y a 3 mois

Hello

Ce problème n'est pas lié au modem VOO en particulier, des tas de gens ont ce souci avec ces consoles Sony.

Google est votre ami : https://www.google.com/search?q=CE33984-7&oq=CE33984-7

Aussi lire ceci :

https://manuals.playstation.net/document/fr/ps4/settings/nw_settings.html

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO