Passer au contenu principal
Profil de veronesi.n
Apprenti

Apprenti

 • 

76 Messages

sam. 10 nov. 2018 19:26

Problèmes sur Piétrain (1370) - remplacement de la ligne mère.

Ceci s'adresse à un officiel Voo.

Cela fais 2 mois +- que je n'ai que des soucis au niveau TV - Net.
Entre image médiocre, codes d'erreurs .évasion, et perte de paquets sur le net, ...
J'ai eu l'intervention d'un technicien (il faut prendre congé évidement) pour se rendre compte que le soucis venait de la ligne. 1° intervention: remplacement de 2X 3% de ligne. Sans nouvelles je téléphone au service technique 1x par semaine environ, pour finir par entendre la semaine dernière qu'il faut "remplacer la ligne mère" ... Depuis lors, et après plusieurs demandes d'informations, rien de bien clair.
Est-il possible de savoir pour quand est prévue l'intervention et pour quand cela sera effectivement remis en ordre?
Merci.

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 2 ans

Bonjour veronesi.n

Je vous informe que des commentaires présents dans ce sujet ont été édités/effacés car comportaient des éléments allant à l'encontre de La Charte du Forum VOO. Merci de bien vouloir faire attention, car cela nuit à la convivialité que nous souhaitons mettre en place sur Le Forum.

Le ban n'est toutefois pas d'actualité, car nous sommes aussi avant tout là pour résoudre votre souci. J'ai bien conscience que ça fait des mois que votre vitesse Internet ne tient pas la route. Antoine L poursuit l'analyse et vous tiendra au courant !

Ancien Officiel VOO

Tiou

Érudit

 • 

5.3K Messages

il y a 2 ans

Bonjour veronesi.n

On aurait évidemment bien aimé découvrir directement qu'il s'agissait d'un souci sur la ligne pour gagner du temps et surtout, pour que vous n'ayez pas à prendre congé. Lorsqu'une panne à domicile nous est remontée, nous devons souvent d'abord envoyer un technicien afin de faire une analyse détaillée, observer le matériel et déterminer ce qu'il se passe. Pas mal de manipulations ne sont pas possibles à distance malheureusement... Et le diagnostique qui vous a été communiqué suit une série d'analyses sur le terrain + à distance. Ceci dit, je suis navrée qu'il ne vienne que maintenant.

Dans votre dossier, je constate que des travaux sont actuellement en cours, avec une résolution dans les prochains jours. Je vous propose de repasser par ici d'ici la fin de semaine, notre équipe pourra faire le point avec vous :)

Merci beaucoup pour votre patience !

A bientôt,
Tiou

Ancien Officiel VOO

veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Bonjour,

ce qui est dommage par rapport à mon congé, c'est que quand le technicien est arrivé à mon domicile, il a téléphoné DIRECTEMENT à la centrale qui a détecté un problème sur la ligne, problème confirmé par après par le technicien qui est allé voir sur place et a fait une demande de remplacement de câble aérien.
Opération effectuée, qui a ensuite montré un soucis avec la ligne mère, ou il aura fallu remplacer encore une partie de la ligne si je ne me trompes pas.
(ce qui est dommage aussi est d'avoir du téléphoner, avoir un opérateur au téléphone qui m'affirmait que parce que j'avais une vitesse proche des 200Mb/s je n'avais aucun soucis sur la ligne, point. J'ai du patienter et retéléphoner quelques jours après pour l'envoi d'un technicien avec un opérateur beaucoup plus "conciliant".)

J'espère que ma connexion sera meilleure. Je reviendrais faire le topo en fin de semaine ;-)

Bonne journée,
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Tiou Bonsoir,

le problème n'est pas corrigé.
Voici un screenshot du speedtest de ce soir...
Une idée d'où peut provenir le problème?
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Pas de nouvelles?
Je viens de téléphoner et on me dit qu'on ne peut pas vérifier les niveaux et voir si tout va bien car mon modem est en mode Bridge. Ahah la farce...
Plus sérieusement, il y a moyen de vérifier ma ligne svp?
C'est les niveaux actuels, je n'ai pasfait de screenshot au moment des problèmes.
Antoine L

Officiel VOO

 • 

3K Messages

il y a 2 ans

Bonjour veronesi.n,

Le signal est correct à toute heure, le souci ne semble pas provenir de là. Nous pouvons vérifier le signal du modem à distance même si celui-ci est en bridge, mais il y a certaines choses que l'on ne peut pas vérifier.

Je vois que votre test a été fait en Wifi, que donne la vitesse avec des appareils connectés par câble à votre routeur ? Avez-vous toujours des soucis avec la TV ?
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Que ce soit en Wifi ou en câblé, c'est le même.
La tv ça va mieux depuis 1 mois +-, même si j'ai encore quelques fois un code d'erreur type 6021 (un truc du genre, je retiens pas). RAS depuis les travaux la semaine passée, mais comme je regarde jamais la TV....

Le screenshot c'est les niveaux de ce soir...
Antoine L

Officiel VOO

 • 

3K Messages

il y a 2 ans

veronesi.n Le SNR est un peu faible sur une fréquence, je garde un oeil là dessus. Par contre, cela ne devrait pas cause de lenteur aussi prononcée.

Pour être certain d'avoir les résultats optimaux, je vous invite à effectuer un Speedtest via un appareil branché par câble sur le modem, et à le communiquer le résultat. Il faudrait alors brancher un ordinateur seul sur votre modem, le modem étant en bridge.
Marcs

Top Expert

 • 

12.4K Messages

il y a 2 ans

je vous invite à effectuer un Speedtest via un appareil branché par câble sur le modem, et à le communiquer le résultat. Il faudrait alors brancher un ordinateur seul sur votre modem, le modem étant en bridge.


Hello Antoine L

Le modem en bridge ? ce ne serait pas plutôt en routeur (donc dans sa configuration de base) ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

veronesi.n Le SNR est un peu faible sur une fréquence, je garde un oeil là dessus. Par contre, cela ne devrait pas cause de lenteur aussi prononcée.

Pour être certain d'avoir les résultats optimaux, je vous invite à effectuer un Speedtest via un appareil branché par câble sur le modem, et à le communiquer le résultat. Il faudrait alors brancher un ordinateur seul sur votre modem, le modem étant en bridge.


Les niveaux bougent souvent... Ce qui ne devrait pas non?
Pour le test, les seuls périphériques branchés directement en cable c'est la TV et la box .évasion.
Je vais brancher mon pc via le câble ce soir, mais pour la question du modem en bridge, je n'ai pas trop envie de tester sans mon routeur et de devoir reconfigurer tous mes appareils en réseau pour tester la ligne sur une longue période... Si je constate une lenteur niveau net je brancherais mon pc directement sur le modem. Même en bridge ça devrait fonctionner... Je suppose qu'il n'y a pas de filtrage d'adresse Mac sur le dernier périphérique connecté quand il est en bridge? (En mode normal non plus je suppose ?)
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

test ce soir via le câble car encore eu des lenteurs vers 19h. Le temps de tout installer etc, plus de soucis évidemment... Enfin le câble est mis on verra.
21h30: J'arrive à aller sur Youtube etc. Quand je me connecte au modem Netgear Voo, ça rame, ça met +- 15sec à afficher la page diagnostic, +- le même temps pour afficher la page niveaux... Non pas de conflits d'adressage ip. Le modem Netgear est bien en 192.168.100.1, mes autres périphériques via mon routeur perso sur un autre sous-réseau...
Si ça peut aider...
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Effectivement le TX qui bouge n'est pas normal, d'autant plus qu'il bouge assez bien.

Le SNR beaucoup plus bas sur une fréquence n'est pas bon non plus, il suffit de regarder un voisin pour déterminer si c'est sur la ligne ou non.

Un TX qui bouge et un SNR bas sur une fréquence sont surement 2 choses lié au même défaut sur la ligne.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Antoine L

Officiel VOO

 • 

3K Messages

il y a 2 ans

D'une capture d'écran à l'autre, les fréquences US se mélangent (les canaux 1, 2 et 3) et peuvent donner l'impression qu'il y a des variations plus élevées que réellement. Mais il y a bien un petit souci de signal.

Aussi, indépendamment de cela, je vois que vous avez quelques lenteurs dans l'interface du modem. Peut-être que celui-ci commence à fatiguer ?

Quelles vitesses obteniez-vous par câble ?
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Quand il y a un défaut sur la ligne le modem doit travailler plus pour limiter le nombre d'erreur. Pour moi la lenteur se justifie par ça ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

D'une capture d'écran à l'autre, les fréquences US se mélangent (les canaux 1, 2 et 3) et peuvent donner l'impression qu'il y a des variations plus élevées que réellement. Mais il y a bien un petit souci de signal.

Aussi, indépendamment de cela, je vois que vous avez quelques lenteurs dans l'interface du modem. Peut-être que celui-ci commence à fatiguer ?

Quelles vitesses obteniez-vous par câble ?


Vous parlez de quel modem?
celui de Voo ou mon routeur personnel?
En cablé ou en wi-fi, c'est le même combat niveau vitesses. J'arrive souvent à 200-206, sauf quand j'ai des soucis. ça oscille entre 11 et 40, mais là je n'ai eu l'occasion de tester qu'en Wifi.
Sinon mon routeur est neuf. de marque Ubiquiti (Amplifi HD). Il est situé à moins de 3 mètres des périphériques en général.
Les niveaux du jour sont pareils à ceux d'hier.
Le speedtest met un peu de temps à monter à 200, parfois pas stable en download. L'upload c'est les montagnes Russes, ou un electro cardiogramme d'un mec en fibrillation ventriculaire.
C'est pareil en câblé ou en wifi ça...

Bah les niveaux, tout est remonté vers 39+- pour le SNR... c'est fou comme ça change en 10 minutes... Un coup de vent?
(J'en rigole, mais il a une fois fallu 5 interventions chez moi pour se rendre compte par un coup de génie du technicien et un coup de chance qu'il pleuvait cette fois là, que la boîte où les connexions se font avait pris l'eau...)

Je fais quoi maintenant?