Apprenti

 • 

88 Messages

mar. 28 juin 2016 06:11

Problème fichier de configuration Modem Technicolor

Bonjour,

Depuis hier, les abonnés VOO profitent de la nouvelle augmentation de vitesse internet sauf moi... mais je pense avoir trouvé le souci (et j'aurai besoin l'aide d'un Expert VOO) :)

En effet, je n’arrête pas de reset-redémarrer le modem sans succès ... Le soucis c'est que j'ai essayé même par exemple en désactivant le Wi Free mais même en désactivant celui-ci via My VOO, le VOO Hotspot reste actif même après redémarrage du modem. Voici la preuve :

Du coup je pense que mon modem Technicolor ne récupère pas le bon fichier d'initialisation lors de son démarrage. Est-ce possible qu'un Expert VOO "force" mon modem de récuperer le nouveau fichier d'initialisation afin de profiter de 1. les nouvelles vitesses internet (à savoir pour ma part 200 Mbps) et 2. Supprimer ce satané Wi Free ... ? :)

Voici un screenshot pris depuis My VOO résumant l'icone que j'ai depuis hier après-midi pour supprimer Wi Free :


A savoir voici un Speedtest pris maintenant confirmant mes dires :



A bientôt :)
Pack Trio TATOO - Technicolor TC 7210V & Asus RT AC88U firmware Merlin - Samsung UE55MU6405 55" & JBL CINEMA610 5.1 - i7 8700K 5.0 GHz / 16Go DDR4 3200mhz CL16 / GTX 1080 AORUS Xtreme - iPhone 8 64 Go

Réponses

roylion15

Top Expert

 • 

15.5K Messages

il y a 4 ans

hello,
les augmentations de vitesse se font par région voire même par station donc comme on n'est pas le 1/7 ce n'est pas encore fait partout même si certains ont déjà cette augmentation.
Concernant le WIFREE, je vois qu'il tente de récupérer le fichier avec le WIFREE actif ... Quand vous désactivez wifree, le modem va recevoir un nouveau fichier de configuration et ceci peut prendre quelques heures voire plus mais dans ce cas il ne faut pas passer son temps à rebooter le modem car ce sera automatique etc... Aussi si vous chipotez plusieurs fois en 24 heures avec ce bouton de wifree dans myVOO, avant que le fichier soit reçu, ce qui n'est pas prévu, il se peut que le système soit "planté" dans un état instable donc l'intervention de VOO sera nécessaire pour rétablir ce truc fonctionnel.
Bonne journée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

88 Messages

il y a 4 ans

Bonjour Roylion :)


Je suis d'accord sur le point concernant la vitesse mais après concernant le Wi Free j'ai ce problème depuis plus d'un mois facilement seulement j'avais pas le courage de demander une intervention pour ça ... Mais vu que le Wi Free et le fichier qui définit la vitesse est lié, je me suis dit que la problématique devait être lié ... En tout cas merci pour ta réponse très rapide ... et y'a qu'a plus attendre le passage d'un Expert VOO sur mon post ;)

Bonne journée :)
Pack Trio TATOO - Technicolor TC 7210V & Asus RT AC88U firmware Merlin - Samsung UE55MU6405 55" & JBL CINEMA610 5.1 - i7 8700K 5.0 GHz / 16Go DDR4 3200mhz CL16 / GTX 1080 AORUS Xtreme - iPhone 8 64 Go
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Bonjour ColonelStrike :)

Le service Wi-Free a bien été désactivé le 28/06, donc à ce niveau-là, tout devrait être en ordre :)
Pour ce qui est de l’augmentation des vitesses, on en parle dans plusieurs sujets (dont celui-ci), elle ne se fait pas forcément directement et peut mettre un peu plus de temps à être effective.
Mais rassurez-vous, tout le monde en profitera sous peu :)
Valar Morghulis