Passer au contenu principal
R

mar. 27 oct. 2020 09:28

Problème d'instabilité internet depuis des mois

Bonjour  voila comme monsieur justin à censuré mon post car il y a  des photos de cables voo à terre  je continue de faire remonté mon probleme depuis pas mal de mois il n'y a rien qui bouge et la  en pleine matinée ou le réseaux n est pas sensé etre saturé  j 'obtient ses valeurs en cablé  .

Réponses

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 4 mois

Bonjour

pouvez-vous donner la référence exacte de l'appareil avec lequel vous avez fait le test en câblé?

la courbe bien régulière indiquerait plutôt une limitation matérielle qu'un problème de ligne.

bàv

20 Messages

Bonjour je vien d'effectuer le test avec le Archer ax50  merci

XENA

Top Expert

 • 

11.9K Messages

bonjour

votre PC est il gigabit 10/100/1000?

vos câbles sont cat 5E minimum?

car le graphique du test semble non perturbé

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

20 Messages

  bonjour   xena tout mon cablage est en 5e merci

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 4 mois

ça c'est votre routeur, mais le PC que vous branchez dessus?

est-ce que vous pourriez donner la référence afin de vérifier les caractéristiques de la carte réseau?

avez-vous déjà remplacé le câble entre votre modem et le routeur? un câble défectueux pourrait aussi limiter à 100Mbps maxi le signal arrivant à votre routeur

bàv

20 Messages

alors processeur  i7-10700k,  carte mère Rog Strix z490-a gaming, 16g ram, carte graphique rtx 2070,carte réseau 2.5 Gbps Gigabit Ethernet . et non je n'ai pas remplacé  mon cable entre le modem et routeur il semble en bonne etat   c est du catégorie  5E  50cm   vais remplacer le cable  pour voir merci de votre aide

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 4 mois

coté PC, ça ne laisse aucun doute.

jolie bête de jeu :)

comme vous êtes en câblé, je regarderais la liaison modem/routeur et si le câble ne fait que 50cm, le routeur est à coté du modem.

voir aussi le câble entre le routeur et le pc.

le graphique qui monte en flèche et puis reste plat est vraiment typique du blocage matériel.

je brancherais le pc seul sur le modem pour refaire un speedtest. pas besoin de retirer le mode bridge du modem.

20 Messages

voila ce que j obtient en direct  avec un autre cable merci

carolooooo

Citoyen du mois

 • 

2.6K Messages

on est encore loin des 400Mbps

pouvez-vous donner les niveaux du modem?

pour voir si il y a quelque chose de ce coté?

20 Messages

je viens  descendre  le pc qui fait bien 20kilos de 2 étages pour le raccorder en direct sur le modem technicolor et la conection  est toujours pareil 140  mbps   puis 200mbps  puis 150mbps defois sa revien à 320 mbps et a partir de 20 h j aurai entre 10 mbps et 50 mbps, je ne peut pas vous donné les niveaux du modem vu qu il est en mode bridge  je suis casi sur que sa ne viens pas de mon installation  et le service technique de chez voo ma bien avouer qu'il y avait un soucis dans la rue mais apres des mois de rappel rien ne bouge  donc je pense que je vais devoir trouver une autre solution  apres plus de 10 ans chez voo . avoir une conection moins rapide  mais plus stable est peu etre la solution  merci pour votre aide en tout cas .

carolooooo

Citoyen du mois

 • 

2.6K Messages

normalement en bridge vous pouvez accéder à l'interface de votre modem via le 192.168.100.1

ça serait plutôt une saturation de nœud alors.

les officiels devraient pouvoir en dire plus à ce sujet, mais il faudrait qu'ils passent pour ça...

voir si un planning est déjà établis pour régler le problème.

20 Messages

non sa ne  fonctionne  pas , oui sa fait des mois qu il me dise que ils vont regler le soucis mais malgrer mon insistance il  s en foute  dons la e n'y croit plus  j'aurai préférer que se soit le cablage la piste était plausible j'y cru un moment mais non :)

Marcs

Top Expert

 • 

12.5K Messages

il y a 4 mois

Bonjour  voila comme monsieur justin à censuré mon post car il y a  des photos de cables voo à terre

Bonjour,

Vous êtes sûr de vous ?

Je n'ai jamais vu un officiel censurer un sujet parce qu'il y avait une photo de câble au sol ou parce qu'un client signalait un soucis.

Les seuls fois ou des intervenants sont bannis, c'est pour violations multiples à la charte du forum (agressivité, menaces, etc..) mais lorsqu'ils sont banni, ils ne savent plus publier.

Quand un officiel "censure" un sujet (pour les mêmes raisons) il l'indique clairement.

Si d'aventure vous aviez été "banni" ou "censuré" accidentellement (personne n'est à l'abris d'une fausse manoeuvre involontaire) vous pouvez toujours republier vos images.

C'est un sujet que vous auriez publié entre le 17 jour de votre inscription sur le forum et aujourd'hui ?

@Justin ça te dis quelque chose ?

(Modifié)

N'étant qu'un simple client, je ne parle jamais au nom de Voo

20 Messages

et bien il a passé la conversation en privé pour moi c est une sorte de censure @marcs

XENA

Top Expert

 • 

11.9K Messages

ah non c'est pour qu'il puisse voir des infos persos c'est tout

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

12.5K Messages

il y a 4 mois

@rodan 

et bien il a passé la conversation en privé pour moi c est une sorte de censure @marcs

Non pas du tout, comme le dis Xena c'est pour que vous puissiez lui communiquer des infos personnelles qui n'ont pas à être dévoilées à tous.

C'est la procédures qu'ils emploient pour palier à la disparition des messages privés sur le forum; Dès qu'ils ont pu traiter le cas, ils effacent les données privées et remettent le sujet en public pour que les clients dans le même cas puissent y trouver de l'aide.

Vous avez répondu à Justin dans ce sujet ? il est "privé" mais vous et lui pouvez toujours y intervenir, si vous n'avez pas répondu à ses demande, il attend sans doute votre retour (et si vous avez répondu, il attend probablement une réponse du service concerné).

N'étant qu'un simple client, je ne parle jamais au nom de Voo

20 Messages

 en  faite je lui ai répondu   mais pas de  façon diplomatique  je suis resté polis tout en étant un peu piquant  vu que il ma mis en privé je vais lui communiquer l emplacement du cable et nous verrons bien pour le post merci

20 Messages

il y a 4 mois

Voila a quoi j ai droit comme conection  depuis des mois  c est de pire en pire 

20 Messages

il y a 4 mois

bon et bien rien ne bouge  la conection  est toujours aussi lente , mon autre post est  toujours en privé. et je pense que avec le confinement sa ne va pas s arranger .