Passer au contenu principal
MA

Promeneur

 • 

18 Messages

mer. 20 févr. 2019 10:53

Problème de vitesse en câblé avec Pack One

Un technicien est passé ce matin pour un changement de modem pour problème coupure wifi.
Après remplacement du modem par un nouveau (reconditionné), cela ne fonctionnait toujours pas, il installe à nouveau un autre (tjs reconditionné), là, cela semblait fonctionner mais plus de 5Ghz,Il me dit que c'est normal avec Apple, il faut du temps pour pouvoir se reconnecter sur le 5Ghz (?). Il m'annonce une vitesse de 305Mbps (ça, c'est ce qu'il dit).
Maintenant qu'il est parti, je me connecte au réseau pour travailler et là, ma vitesse est anormale.
Je fais donc un speed test en cablé sur le site de VOO et le résultat est très différent: 86Mbps en descendant et 16 en ascendant.Je contacte donc le support technique, qui regarde en ligne, me conseille d'éteindre le modem, d'attendre et le rallumer pour voir si cela ne fonctionne pas mieux.
Évidemment, même résultat. J'attends un peu malgré cela pour refaire et speed test et à présent c'est encore pire 30 et 8. Résultat final, 1/2 journée de congé prise pour rien et nouveau rendez-vous à prévoir si les différentes mesures de speedtest prises au cours de cette journée ne s'améliore pas !!! Bien entendu avec à la clé une autre 1/2 journée de congé à prendre. Pour info, j'ai un pack One avec une vitesse annoncée par un adorable petit enfant dans sa chaise haute à 400Mbs !
Même si cette vitesse ne sera jamais atteinte, "JE PEUX PAS LE CROIRE" que je n'arrive pas à au moins 300Mbps. Merci de votre aide à ce sujet.

Réponses

Francois

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour Marc A,

Je viens de faire une analyse de votre ligne et je ne trouve rien d'anormal. Pouvez-vous me communiquer les niveaux de votre modem et publier un speedtest en câblé afin que je puisse les analyser ?

Je vous remercie d'avance !
why so serious ?

Promeneur

 • 

18 Messages

il y a un an

Voici les renseignements demandés, merci de votre suivi et espérons que vous pourrez solutionner ce problème.





En cablé et seul mon PC branché en direct sur le modem iii
Un peu peu, n'est ce pas pour 400Mbps annocés ?
XENA

11.1K Messages

il y a un an

vos niveaux de signal sont vraiment excellents en tous cas
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

18 Messages

il y a un an

Bonsoir,
C'est en effet ce que le technicien sur place disait, le technicien par téléphone aussi.
Alors comment expliquer les 80Mbps en descendant ?
XENA

11.1K Messages

il y a un an

je ne sais pas
c'est exactement pareil chez moi
maintenant je ne me bat plus je préfère d'excellents niveaux (super stables en plus, ils ne bougent pas) ce qui me permet de ne jamais avoir de coupures, j'ai un signal TV "fort" ce qui veut dire pas de pixels et tout ca très fluide
et je monte régulièrement à 150 ca me suffit largement
c'est mon choix:wink:
mais les 400, y a qu'un bébé qui les voit:joy:
les adultes sont moins sensibles sans doute:rofl:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
cosmos1999

Expert

 • 

3K Messages

il y a un an

En cablé et seul mon PC branché en direct sur le modem


Bonsoir,

En câblé OK, mais votre carte réseau de l'ordinateur et votre câble sont-ils compatibles Gigabit ?

Il faut un câble Ethernet CAT.5E minimum et une carte réseau Gigabit pour atteindre et dépasser les 100 Mbps..
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

18 Messages

il y a un an

Donc, si le client n'a pas de compatibles Gigabit, il ne sait rien vérifier ?
Pratique leur speedtest, ils peuvent faire croire n'importe quoi !
cosmos1999

Expert

 • 

3K Messages

il y a un an

Donc, si le client n'a pas de compatibles Gigabit, il ne sait rien vérifier ?
Pratique leur speedtest, ils peuvent faire croire n'importe quoi !


Heu, je ne comprends pas très bien le sens de cette réponse .

Il est bien évident que si votre matériel , carte réseau Ethernet et/ou câble Ethernet sont des modèles Mégabit ( 100 Mbps ) et non Gigabit, vous plafonnerez un peu en-dessous de 100 Mbps et dans ce cas là VOO n'en est pas responsable.

Ceci n'est qu'une considération concernant le matériel requis pour profiter pleinement de votre pack ONE, mais n'exclut pas un éventuel problème chez Voo …..
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

18 Messages

il y a un an

Je voulais juste faire remarquer que dans ce cas, il était impossible de vérifier les 400Mbps annoncés, et de ce fait faire confiance aveuglement.

Promeneur

 • 

18 Messages

il y a un an

Merci à tous les intervenants pour vos avis et donc au final, j'ai de très bon niveaux.
cosmos1999

Expert

 • 

3K Messages

il y a un an

Je ne suis pas sûr d'avoir très bien compris quelle est votre situation au niveau de votre matériel informatique, mais il est certain que si vous n'avez pas de matériel compatible Gigabit ( 1000 Mbps ) vous ne profiterez pas pleinement de la vitesse annoncée pour votre Pack, ce qui est quand même dommage vu le prix ….

Voyez dans ce cas éventuellement avec une connaissance possédant un ordinateur capable Gigabit de venir faire un test de vitesse chez vous, vous saurez ainsi si vous avez bien la vitesse annoncée à votre domicile ….
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

18 Messages

il y a un an

C’est effectivement ce que j’ai l’intention de faire.

Ceci dit, personne ne m’explique pourquoi mon réseau 5Ghz n’est pas visible et pourtant actif et configuré comme le 2.4 !
cosmos1999

Expert

 • 

3K Messages

il y a un an

Ceci dit, personne ne m’explique pourquoi mon réseau 5Ghz n’est pas visible et pourtant actif et configuré comme le 2.4 !

J'utilise pratiquement exclusivement le câble Ethernet , le Wifi uniquement quand besoin pour les smartphones….. Je laisserai donc la parole aux "spécialistes" du Wifi.

Cependant, je sais que certains appareils ne sont pas compatibles en 5GHZ avec les canaux 100 et supérieurs ….
Essayez quand même dans la configuration du Wifi 5GHz dans le modem de fixer la "Définition du canal" sur 36/80 ou 40/80 plutôt que le mode "Automatique" par défaut….

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

18 Messages

il y a un an

Merci pour l’info. Je vais essayer.

Promeneur

 • 

18 Messages

il y a un an

Nickel, ça marche ?