Passer au contenu principal
C

Promeneur

 • 

29 Messages

jeu. 28 nov. 2019 14:11

Problème de lenteurs

Bonjour, 

 

Nous avons constaté un problème de lenteur sur tous les PC de la maison y compris sur un PC connecté sur le modem Voo en filaire. Nous n’avions pas ce problème il y a une quinzaine de jours. 

Paradoxalement, le speed test n’est pas trop mauvais. Je m’explique :-)  :

 

Le problème se manifeste clairement avec beaucoup de sites qui proposent des images, … (¾ des cas). le navigateur met énormément de temps à charger les sites. Parfois cela se compte en minutes.

Une navigation sur les sites concernés  en 4G  via un smarthpone est tout à fait correcte.  

 

Vu le contexte, j’exclus : 

  • Problèmes des sites web concernés car ils fonctionnent correctement en 4G ou au bureau. Je peux vous dire qu’il y en a beaucoup. 
  • Problème PC car le problème se pose avec tous les devices de la maison. 
  • Problème wifi car le problème apparaît sur un PC filaire connecté directement sur le modem Voo. 

J’ai contacté le support téléphonique. La personne m’a proposé un reset du modem mais cela n’a pas résolu le problème. 

Voo a donc envoyé un technicien et c’est là où mon cauchemar a commencé. Une personne arrogante qui pense tout savoir et qui n’écoute pas le problème réel du client. C’est la première fois que je tombe sur un technicien aussi têtu. Il est même partis en claquant la porte. Honteux de la part de VOO. 

Bref, il a juste fait un speedtest et il n’a pas voulu vérifier les sites concernés pour au moins comprendre le réel problème. 

Ce problème est vraiment bizarre.  Je pense qu’il y a une lenteur pour le download de resources dans tous les cas  mais qui se voit plus quand on est sur des gros sites remplis d’images.

 

Est-ce que qqun a déjà eu le problème ou pourrait m’orienter pour continuer mes tests ? 

J’ai aussi constaté que le modem est assez chaud, est-ce normal ? 

 

Merci 

 

 

 

 

 

 

 

Réponses

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

Bonjour,

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Le modem est t’il bien dégagé, pas enfermé ?

En ce qui concerne les techniciens, hélas, c’est partout pareil, il y en a des bons et … des moins bons … c’est ainsi dans tout les corps de métier.

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
XENA

Top Expert

 • 

11.6K Messages

il y a un an

une petite parenthèse: “honteux de la part de VOO”...heu non, rectification: “honteux de la part du technicien” (encore qu’il faut voir la conversation, je n’y ai pas assisté:wink: ) fin de parenthèse

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

29 Messages

il y a un an

Bonjour,

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Par la même occasion, nous poster un speedtest.

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Le modem est t’il bien dégagé, pas enfermé ?

En ce qui concerne les techniciens, hélas, c’est partout pareil, il y en a des bons et … des moins bons … c’est ainsi dans tout les corps de métier.

Un Officiel vous prendra en charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux, et traite les problèmes au fur et à mesure 

 

 

 

 

Ok je vai vérifier cela ce soir et je reviens avec les résultats

Merci

Promeneur

 • 

29 Messages

il y a un an

une petite parenthèse: “honteux de la part de VOO”...heu non, rectification: “honteux de la part du technicien” (encore qu’il faut voir la conversation, je n’y ai pas assisté:wink: ) fin de parenthèse

Fermez la vite alors .. la parenthèse. 

 

 

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

Hello @christophebe 

OK merci .. juste si je puis vous demander de ne pas citer les messages à chaque fois … SVP, cela alourdi inutilement le topic ;)

Ce serai vraiment très gentil de votre part ;)

Pour le commentaire de Xena, elle n’est pas dénuée de sens, chaque société ayant beaucoup de techniciens (la mienne compte 1800 techniciens), en toute logique, ils se doivent d’être la vitrine de la société pour laquelle ils travaille.

Malheureusement, comme partout, il y a des mauvais, et ce n’est pas pour cela que la société en question est mauvaise …. remonter simplement l’info comme vous le faites, mais n’incriminer pas la société pour ça.

Le technicien recevra juste un blâme, une bonne remontrance, et ce sera à lui de reconsidéré ces actes vis a vis des clients.

Ceci est un avis d’un client comme vous et n’engage en rien VOO 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

29 Messages

il y a un an

@Gerinald 

ok j’évite maintenant  les citations :-) 

Je sais très bien que c’est comme partout. Je suis chez Voo depuis 10 ans. Des techniciens sont déjà venu à quelques reprises. On n’a jamais eu ce problème mais là c’est trop !  Ce comportement n’est pas admissible. Voo a tout a sa responsabilité là dedans et  son image peut en prendre un fameux coup. Je suis indépendant, je sais ce que veut dire le contact client.  

J’ai déjà contacté Voo pour ça mais je pense que cela va prendre du temps.

 

C’est un peu comme le commentaire de @XENA , il est juste là pour la provoque :-) donc cela n’a pas sens.

m’enfin c’est la vie que voulez-vous. 

 

 

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

C’est un peu comme le commentaire de @XENA , il est juste là pour la provoque :-) donc cela n’a pas sens.

 

 

Allons …. il n’y a aucune provocation de sa part .. juste que comme il dit, personne n’était présent pour voir ce qu’il c’est passé, et n’y voyait rien là dedans qui met vos paroles en doute, nous sommes à mille lieu de ça.

Je connaît Xena, et je pense que l’interprétation qui en a été faite, et tout à fait contraire à son éthique, juste la façon de le dire qui été mal comprise.

Comme on le dit toujours, les écrits sont ce qu’ils sont, et c’est pour cela que je préfère un face à face avec la personne ;)

Vous avez notifié le technicien et vous avez bien fait, vous verrez que ici, vous êtes bien tombé, l’aide y est bien suivi ;)

Bav

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

29 Messages

il y a un an

@Gerinald avouez quand même que son commentaire n’est pas très utile :-) et on ne fait pas ce genre de commentaire à un client déjà énervé par la situation. 

 

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

Hello,

Calmons nous d’abord, essayons de trouver une solution à votre problème … et le reste, pas besoin d’en débattre … 

Sur le coup, je préfère jouer le Suisse …. pas en fondue hein .. :joy:

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

29 Messages

il y a un an

@Gerinald 

 

Bonsoir voici les informations : 

Signal du modem

 

Speedtest via le cable : https://voo.speedtestcustom.com/result/6f1b5900-1223-11ea-9b4c-5b5608f9a98f

Speedtest via wifi : https://voo.speedtestcustom.com/result/94786e50-1222-11ea-bba3-89542412681f

 

 

J’ai vérifié les cables 

Le modem est bien dégagé

 

Merci

mikL

Expert

 • 

3.2K Messages

il y a un an

Bonsoir,

Les niveaux sont excellents et le TX RX sont en corrélation.

Les speedtests sont vraiment très bon même si vous n’avez pas les 400 VOO garantie les 200 mbtis.

Pouvez-vous, s’il vous plait, nous donner un des sites qui pose problème? 

 

Je suis totalement d’accord sur le commentaire de XENA, Voo n’est pas responsable du comportement déplacé de ses techniciens car ce sont des sous-traitant mais il peut agir en conséquence dans un cas de débordement du technicien.

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

29 Messages

il y a un an

@mikL 

Avant, j’étais au dessus des 350.

 

Voici un exemple résultat en ligne de commande (pc ubuntu) : wifi du modem voo : 4,5kb/sec : plus de 3 minutes d’attentes

 

Voici la même page, même pc : partage de connexion via mon smartphone en 4G : 

 

ok le site n’est pas rapide mais la différence est énorme. 

 

 

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

Hello,

Hum en effet, chez moi sous Manjaro, ça va plus vite …

xxxxxxx ~]$ wget https://www.une-vie-de-chien.com
--2019-11-28 22:44:52-- https://www.une-vie-de-chien.com/
Certificat de l’autorité de certification « /etc/ssl/certs/ca-certificates.crt » chargé
Résolution de www.une-vie-de-chien.com (www.une-vie-de-chien.com)… 109.234.164.47
Connexion à www.une-vie-de-chien.com (www.une-vie-de-chien.com)|109.234.164.47|:443… connecté.
requête HTTP transmise, en attente de la réponse… 200 OK
Taille : 1064618 (1,0M) [text/html]
Sauvegarde en : « index.html »

index.html 100%[===========================================================================================================>] 1,01M --.-KB/s ds 0,1s

2019-11-28 22:44:53 (6,89 MB/s) — « index.html » sauvegardé [1064618/1064618]

Que donne le même résultat sur google.be ?

Chez moi, j’ai ceci :

wget https://www.google.be
--2019-11-28 22:47:22-- https://www.google.be/
Certificat de l’autorité de certification « /etc/ssl/certs/ca-certificates.crt » chargé
Résolution de www.google.be (www.google.be)… 2a00:1450:400e:80e::2003, 172.217.19.195
Connexion à www.google.be (www.google.be)|2a00:1450:400e:80e::2003|:443… connecté.
requête HTTP transmise, en attente de la réponse… 200 OK
Taille : non indiqué [text/html]
Sauvegarde en : « index.html.1 »

index.html.1 [ <=> ] 13,44K --.-KB/s ds 0,02s

2019-11-28 22:47:22 (749 KB/s) - « index.html.1 » sauvegardé [13759]


 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

29 Messages

il y a un an

@Gerinald  Merci pour votre test. 

Je ne suis pas chez moi mais je n'ai pas eu de souci avec Google. Je vai quand même comparer avec votre résultat ce soir car je ne pense que cela est aussi rapide ici. 

Je viens de faire le test via wget au bureau avec mon laptop qui a été utilisé pour mon test d'hier soir (aussi en wifi). Voici le résultat. 

 

 

Vu que vous êtes sous linux, est-ce que vous connaissez un outil pour vérifier la qualité du réseau ?

 


Bonne journée

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

Hello 

Je regarderais cela ce soir si mon cerveau est pas trop grisé lol

C'est Sainte Eloi et donc un peu la fiesta 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor