Promeneur

 • 

12 Messages

mar. 22 janv. 2019 16:08

Prioriser SSID à domicile (Wifi domestique et VOO_homespot)

Bonsoir,

Lorsque j'allume l'ordinateur AVANT le routeur, lorsque j'allume ce dernier, j'ai bien la connexion.
Par contre, si j'allume le routeur AVANT l'ordi, j'ai une connexion générale
VOO_HOMESPOT .

Je dois donc sélectionner manuellement la connexion sans fil de mon abonnement.

N.B.J'ai bien indiqué dans windows 10 que ma connexion par défaut était VOO-002588.

Vous avez une idée pour que à l'allumage de l'ordi (avant ou après le routeur) ce soit la connexion V00-002588 qui soit utilisée ? Je n'ai jamais utilisé VOO_HOME SPOT

Réponses

Solution acceptée

XENA

Top Expert

 • 

11K Messages

il y a un an

il faut un clic sur "voohomespot"


ensuite il faut un second clic pour décocher la case "automatiquement"




Le Plus de mikL :

Vous pouvez aussi demander à votre PC d'oublier le réseau VOO_homespot.

Le Plus de roylion15 :

Cela n’arrive pas quand on laisse son modem VOO allumé...
Si le PC ne trouve pas son réseau préféré, il va forcément essayer de se connecter à un autre réseau et vu que Voo homespot est un réseau ouvert , il tente de s’y connecter ...

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
XENA

Top Expert

 • 

11K Messages

il y a un an

bonsoir
lorsque vous cliquez sur la petite icône de réseau, décochez la case "voo homespot se connecter automatiquement" et cochez celle de votre réseau

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

12 Messages

il y a un an

Merci de votre conseil, mais la case voohomespot est TOUJOURS décochée !
mikL

Expert

 • 

2.9K Messages

il y a un an

Si la methode de Xena ne fonctionne pas, essayez celle-ci.





Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

15.9K Messages

il y a un an

Hello
Cela n’arrive pas quand on laisse son modem VOO allumé...
si le PC ne trouve pas son réseau préféré, il va forcément essayer de se connecter à un autre réseau et vu que Voo homespot est un réseau ouvert , il tente de s’y connecter ...
Pourquoi couper le modem ? Un modem ça doit rester allumé, c’est pas une ampoule ??
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO