Passer au contenu principal

Promeneur

 • 

1 Message

sam. 16 nov. 2019 16:33

Plus d'Internet et signal DS qui clignote

bonjour j ai un souci avec ma box impossible de se connecter à internet le signal DS clignote en continue elle a été débranché sans le vouloir et depuis plu rien ? comment régler le problème ? d avance merci.

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3K Messages

il y a 9 mois

Bonjour,

 

Vérifiez le bon branchement de votre modem au réseau coaxial en vous aidant de cet article VooAssistance.

Vérifiez également que l’ampli NIU VOO dont il est question dans cet article est bien alimenté en courant , une LED verte doit être allumée en face avant de l’ampli si l’alimentation secteur est OK        (  la prise 220V de l’ampli peut avoir été également débranchée par inadvertance )

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a 9 mois

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Merci de ne pas le poster sur le forum, mais bien dans votre profil.

C’est quoi comme modem ?

Avez-vous bien vérifié le câblage, l'alimentation du NIU, ne pas hésité à enlever tout les câbles et à les remettre bien à fond ?

Éteindre correctement la box avant de manipuler les câbles.

Il semble clair en effet que il ne détecte pas le réseau VOO

 

 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Marie_S

Érudit

 • 

3.5K Messages

il y a 9 mois

Bonjour à tous,

 

@moahaha619 : je vois que votre modem était de nouveau en ligne le 16/11 vers 18h. Avez-vous bien récupéré vos services ? :)

Ancien Officiel VOO