Profil de Hube
Apprenti

Apprenti

 • 

139  messages

samedi 10 février 2024 06:20

plus d’internet à 1460 virginal

Constaté depuis 03h30 env plus d’internet sur 1460 Virginal ( Ittre).

J’ai essayé à plusieurs reprises de redémarrer le modem qui finit toujours par s’éteindre...

Débranché tout; rebrancher, rien n’y fait.

Avant de "chipoter" à quoi que ce soit, j’aimerais m’assurer qu’il n’y a pas une panne en cours chez voo...

Hube

Solution acceptée

Officiel VOO

 • 

1.3K  messages

il y a 4 mois

@Hube le technicien se présentera ce lundi entre 13:00 et 17:00 à votre domicile. 

Vous recevrez un lien de suivi par SMS, afin d'avoir une idée plus précise de l'heure de passage. Veillez à bien être présent, car en cas d'absence, un forfait de 50 € vous sera facturé.

En cas d'empêchement, vous pouvez annuler ou modifier le rendez-vous depuis votre espace client myVOO. 

Bon week-end. 😊

Officiel VOO

 • 

1.3K  messages

il y a 4 mois

Bonjour @Hube

 

Je viens de vérifier et aucune panne générale n'est déclarée dans votre région. 

Nous voyons clairement des soucis au niveau de votre ligne internet. 

 

Pourriez-vous procéder à la réinitialisation de votre modem s'il vous plaît ? 

Si cela ne résout pas le problème, nous programmerons le passage d'un technicien. 

Apprenti

 • 

139  messages

il y a 4 mois

Bonjour,

La réinitialisation ne résoud rien.

Le modem finit toujours par s’éteindre.

Il faudra donc que vous programmiez le passage d’un technicien.

Merci de m’informer à ce propos.

Bien à vous.

Hube

Officiel VOO

 • 

1.3K  messages

il y a 4 mois

Bonjour @Hube

 

Quand seriez-vous disponible ? Le technicien peut se présenter à votre domicile du lundi au vendredi entre 8:00 et 13:00 ou entre 13:00 et 17:00. 

Apprenti

 • 

139  messages

il y a 4 mois

Bonjour,

Le plus tôt sera le mieux.

Voyez si ça va pour lundi.

Apprenti

 • 

139  messages

il y a 3 mois

Bonjour,

le technicien est passé et a remplacé le modem.

J'essaie de me connecter au modem avec une adresse 192.x.x.x comme avec l'autre mais ça ne va pas...

Mon but est d'éteindre complètement le wifi du modem comme je le faisais avec l'autre via la page dédiée mais ça me dit toujours mauvais pwd ou nom d'utilisateur...

Est-ce encore possible de faire ça avec un nouveau modem ou pas???

Apprenti

 • 

139  messages

il y a 3 mois

Notez que j'utilise préférentiellement le wifi via 2 cpl depuis des années car mieux que le wifi du modem.

(Modifié)

Officiel VOO

 • 

1.3K  messages

il y a 3 mois

Bonjour @Hube

 

Il est tout à fait possible d'accéder à l'interface du modem également avec ce modem. 

Vous pouvez retrouver la marche à suivre détaillée en cliquant ici

 

Je reste disponible si cela ne fonctionne toujours pas. 😊

Apprenti

 • 

139  messages

il y a 3 mois

Ok, je m'étais trompé dans l'UN: je n'avais pas mis "voo".

Tout est en ordre.

Merci.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...