Passer au contenu principal

Promeneur

 • 

4 Messages

sam. 18 août 2018 05:42

Plus de signal sur mon modem 5640

Bonjour , depuis ce matin , plus de wifi .
Mon décodeur est bien branché mais plus rien ne s'allume du tout . Que faire ?

Réponses

Solution acceptée

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour K-ro

Une panne impacte votre région ce matin. Nos techniciens sont déjà sur place et estiment le retour des services pour le début d’après-midi.
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Bonjour K-ro,

Quand vous dites que plus rien ne s'allume, j'imagine que vous parlez des témoins du modem ? (et pas du décodeur qui est pour la télé).

Vous avez au moins le témoin power allumé sur le modem ? (donc l'arrivée de courant)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

4 Messages

il y a 2 ans

Est ce normal que même le bouton PowerPoint ne s'allume plus ?
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Est ce normal que même le bouton PowerPoint ne s'allume plus ?


Vous parlez du témoin power ? s'il ne s'allume pas c'est qu'il n'y a pas d'arrivée de courant.
Êtes-vous sûre que la prise fonctionne encore ? testez-la avec un autre appareil électrique.
Si c'est bon, faite bouger la fiche sur l'arrivée électrique du modem, il pourrait y avoir un faux contact.

5640 c'est votre code postal ? je suis à Oret, pas de problème d'internet de mon coté.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

4 Messages

il y a 2 ans

Déjà fait le test de tout ce que vous me dites , malheureusement plus rien , ce matin j'ai entendu un sifflement dans cette zone sans trouver vraiment d'où venait le bruit .
Est ce possible que l'appareil soit "mort" ?

Promeneur

 • 

4 Messages

il y a 2 ans

Bonjour K-ro

Une panne impacte votre région ce matin. Nos techniciens sont déjà sur place et estiment le retour des services pour le début d’après-midi.

Le signal "Power" ne s'allume plus , je pense que le décodeur doit avoir un soucis
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Déjà fait le test de tout ce que vous me dites , malheureusement plus rien , ce matin j'ai entendu un sifflement dans cette zone sans trouver vraiment d'où venait le bruit .
Est ce possible que l'appareil soit "mort" ?


Donc vous avez bien du courant sur la prise murale ? si oui, cela peut venir du transfo d'alimentation du modem ou de l'appareil en lui-même.

Il y a eu plusieurs cas ou c'était le transfo, si vous en avez un de modèle équivalent, vous pouvez essayer de le brancher à la place de celui d'origine.

Mais que ce soit l'alimentation ou le modem, il faudra un dépannage.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

La panne est en effet résolue depuis 12 h 30.
Je vois que, suite à votre appel de cet après-midi, un échange du modem est programmé (ce qui me semble logique si celui-ci ne s’allume plus).

N’hésitez pas à revenir vers nous une fois le modem reçu, si vous aviez le moindre souci :)