Passer au contenu principal
R

Promeneur

 • 

7 Messages

mar. 7 nov. 2017 00:24

Pertes de réseau régulières et impossibilité d'entrer dans les paramètres du modem

Bonjour, voici plusieurs semaines que je perd mon accès réseau de manière régulière le dimanche soir et lundi soir et ceci durant toute la nuit.
De plus il m’est impossible de rentrer dans mon routeur par l’accès 192.168.0.1 , évidement j’ai testé le 100.1 le 1.1 etc etc
J’ai réalisé toutes les manœuvres habituelles reboot, débranchement, reset mais rien n’y fait.
Mon internet est pour moi un outil de travail qui tourne 24/24 donc j’aimerais une solution assez rapide.

Réponses

Promeneur

 • 

7 Messages

il y a 3 ans

Je précise que mon modem est un Technicolor changé depuis que mon Netgear a rendu l’âme. Et depuis...
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Bonjour,

Si vous n'avez plus accès à l'administration du modem lors du problème, je pense qu'il faut vous tourner vers un problème local.
Un problème de configuration réseau, un conflit réseau, un équipement internet qui perturbe votre réseau.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

7 Messages

il y a 3 ans

A part un ordi et un tel en wifi rien d’autre n’est connecté
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Commencez par un reset factory du modem
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

7 Messages

il y a 3 ans

Si vous parlez du reset par petit trou à l’arrière du boîtier, déjà effectué par courts appuis et longs

Promeneur

 • 

2 Messages

il y a 3 ans

J'ai été victime du même problème cette nuit et la nuit précédente. Perte de tous les services vers minuit, plus de synchro du modem et plus de TV, ce matin c'était toujours hors service. A noter que je pouvais toujours accéder à l'admin du modem (Netgear)
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour à vous :)

@repti : pourriez-vous ajouter votre numéro de client à vos paramètres personnels ? Je pourrai effectuer quelques vérifications.

@jkrins : une panne était en cours sur votre secteur. Pourriez-vous m'assurer que tout est rentré dans l'ordre ? :)

Merci d'avance !

Ancien Officiel VOO