cosguny

Promeneur

 • 

31 Messages

jeu. 17 mars 2016 15:39

Pertes de connexion Wifi avec modem Technicolor

Bonjour,

Je commence vraiment à en avoir marre du nouveau modem Technicolor TC7210, depuis l'installation de ce modem, je n'est que des soucis au niveau du Wifi...

En effet, j'ai des pertes de connexion sur tous mes appareils connectés à mon réseaux wifi..

Auparavant je n'avais aucun soucis avec mon modem précédent..

Mise à part les coupures la connexion est très lentes, Malgré que je suis à mêmes pas à 4 mètres du modem...

J'ai contactés le services Techniques de chez Voo à chaque appels ils ont changés le Canal wifi...

Les techniciens m'ont dis de changer les canaux de temps en temps, mais le faire 10 fois par jour ce n'est pas acceptable !!!

Merci pour vos aides

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour cosguny,

Je constate que votre modem a du mal à accrocher au signal certains jours. Il serait judicieux qu'un technicien vienne voir ce qu'il se passe. Vous êtes d'accord ? :) Si oui, je vous appellerai dans le courant de la journée pour fixer un rendez-vous.

Par ailleurs, pourriez-vous me communiquer des speedtests (effectués en câblé) afin de mieux cibler le travail à effectuer sur place.

Merci d'avance,
Tiou
cosguny

Promeneur

 • 

31 Messages

il y a 4 ans

Bonjour,

Merci de votre réponse, je suis bien sur d'accord qu'un techniciens vienne remédier au problème, j'attends votre coup de fils

Merci
cosguny

Promeneur

 • 

31 Messages

il y a 4 ans

RVD pris Merci Tiou