Promeneur

 • 

8 Messages

sam. 30 avr. 2016 03:24

Perte de connexion total repetitif et innatendu

Bonjour, bonsoir,
Je me permet de vous contacter car cela fais un petit temps que j'ai pas mal de problème de connection a mon domicile ... A savoir qu'il y a en permanence 2 consoles (Xbox One) qui fonctionne online, 2 ordinateurs portable connecté non stop également, 3box évasion sont aussi présente (je precise: Seulement 2 sur 3 sont actives simultanément, jamais les 3), ainsi qu'au minimum 4 smartphones ayant accès au wifi sans compter.. Je dispose donc d'un abonnement 150Mbps (le pus gros disponible chez Voo) afin de pouvoir alimenter toutes ces machines sans avoir trop de problèmes. J'habite dans une maison avec un etage et afin d'optimiser encore plus la qualite du réseau a mon domicile j'y ai installer un appareil (Mini-router de marque TP-Link) sur le palier qui est alimenter par cable ethernet directement du modem et qui lui, retransmet en wifi et/ou en cable (une seule sortie par cable possible) a l'étage.
Côté installation tout est dis!
Je vous explique maintenant mon problème :
Je suis victime de perte de connexion totale par moment sur TOUT périphérique en meme temps durant quelques secondes a peu pres toutes les 10 secondes quand la connexion decide de "planter" .. J'ai deja tout essayer afin de résoudre ces problèmes: Redémarrage modem, remise a zero du modem, redémarrage/remise a zero du mini router, redemarrage/remise a zero du modem ET du router, changer les périphériques de mode de connexion c'est a dire câblé les périphérique en wifi et inversement, débrancher/rebrancher le modem, le mini router, le pc ou la console en fonction de ce qui est utiliser au moment de la crise, changer des paramètres du network (SSID, Clé WPA, etc..) , ouvrir/fermer des ports NAT, bref..
Je pense avoir fais toutes les procédures possible a mon niveau au sein de la connexion et de ses composants afin de tenter de resoudre le probleme de moi meme hors rien n'y fais ...
Le problème reviens toujours ..
Afin d'être le plus complet possible, je vais faire de mon mieux pour vous l'expliquer au plus précis que je puisse faire par écrit :
Comme je disais, perte de connexion complète allant d'une durée de 2 a 30 secondes toutes les minutes voire toutes les deux minutes. Ce bug reste malgré l'un ou l'autre redémarrage du modem ou/et du mini router. Il apparait peu importe l'heure ou le nombre d'appareil connecté simultanément. Deja arriver alors que seule les deux consoles étaient allumées comme c'est deja arriver pendant que (presque) tous les appareils étaient fonctionnels. Voila, je pense avoir résumé la chose avec le plus de détail possible, j'attends votre réponse avec impatience en espérant que vous pourrez m'aidé...
En attendant, je vous souhaite une très bonne journée/soirée, et vous remercie d'avance .
GRAUWMANS Kevin, fils de LEBLICQ Carine.

Réponses

Promeneur

 • 

8 Messages

il y a 4 ans

Bonjour azertyminuss,
tout d'abord merci pour ta réponse .

Ensuite, j'ai effectué les différents test que tu m'as proposé excepté le deuxième..

Voici le résultat donc du premier qui s'agissais du speedtest de la connexion (procédure suivie sur le lien recu) :

Last Result:
Download Speed: 130289 kbps (16286.1 KB/sec transfer rate)
Upload Speed: 8100 kbps (1012.5 KB/sec transfer rate)
Latency: 12 ms
Jitter: 5 ms
Connection: cable
‎01‎/‎05‎/‎2016‎ ‎18‎:‎55‎:‎54

Voilà pour celui là , le second qui s'agissais de réinitialisation du modem, comme cité dans mon message au dessus c'est une des solutions que j'ai effectué plus d'une fois .. Donc je ne vais pas le refaire en ce moment surtout que à l'instant tout fonctionne normalement..

Et pour le diagnostique demander, le voici en fichier annexe .

Voilà voilà , bonne fin d'après-midi et à bientôt !
roylion15

Top Expert

 • 

15.9K Messages

il y a 4 ans

Hello,
Pour les niveaux de signal, c'est correct mais il y a une anomalie sur un des canaux TX qui donne plus de 10 dB de plus que les autres , une différence de plus de 4dB entre canaux n'est pas conseillée... Malgré çà je ne pense pas que ce soit le souci mais c'est un point à vérifier par un expert VOO. Je pense personnellement que vous faites relativement "souffrir" votre modem routeur VOO et qu'il se plante aléatoirement. Je vois que c'est un CG3100 donc déjà un modèle de plus de 3/4 ans. Faites vous du P2P ou téléchargez vous pas mal sur votre réseau ? C'est souvent la cause des plantages du routeur à cause d'un trop grand nombre de connexions TCP en même temps avec les fichiers torrents. Il est possible que le souci vienne parfois du transfo du modem qui devient faiblard après quelques années...
Aussi dans le cas d'une famille très connectée, je vous conseille d'opter pour un routeur suffisamment costaud et passer votre routeur VOO en bridge ou bien d'opter pour le dernier modèle de chez VOO qui est pour moi plus stable, donne un meilleur WIFI et possède des réglages plus avancés.
Voici donc quelques pistes à explorer ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

15.9K Messages

il y a 4 ans

@Azertyminuss
Je vois çà à la valeur du taux de symboles qui est de 5360537 et sur le CG3700 ou le TC, elle est à 6952000 ...
@+
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour rine,

Je viens d'avoir votre maman en ligne et nous avons convenu d'un rendez-vous avec un technicien pour ce mercredi 04/05 matin.

Comme l'a fait remarquer roylion15, le signal est parfois un peu fluctuant (surtout au niveau du Tx). Par ailleurs, le modem n'accroche pas toujours correctement. Enfin, pour répondre à la question qui vous a été posée, je constate que vos consommations en upload sont tout à fait raisonnables (33 Go pour le mois d'avril). Par conséquent, l'idéal est de vous envoyer une personne sur place. Elle pourra ainsi mieux déterminer comment réajuster et optimiser votre connexion.

En attendant, je vous invite à changer de canal Wifi. :) Il est pour le moment positionné sur "automatique", ce qui n'est pas conseillé.

Tenez-nous au courant ! A bientôt ! :)

Promeneur

 • 

8 Messages

il y a 4 ans

Bonjour, tout d'abord désoler du temps que j'ai mis a écrire mais me revoilà! Alors tout d'abord , le technicien Voo étais effectivement censé venir a la date convenu avec ma maman mais je pense malheureusement que nous avions eu un empêchement et personne n'étais a la maison ce jour ... Donc nous ne l'avons pas vu... Pour ce qui est du changement de canal wifi je vais tester de suite et vous transmet les reactions !

Promeneur

 • 

1 Message

il y a 4 ans

Rien avoir avec vos réglages, moi j'ai cela constamment, coupures et surtout ralentissement plusieurs heures par jours, pc quasi inutilisable pour une utilisation normale, surtout si c'est pour le travail, 5 Mbits au lieu de 50, ce sont leurs lignes qui sont saturées, je quitte Voo dés que possible, demain je me rend chez proximus pour vérifier si je suis raccordable, j'étais chez eux avant, jamais eu de problèmes.

Promeneur

 • 

8 Messages

il y a 4 ans

Personnellement que je sois chez l'un ou l'autre fournisseur en Belgique je n'ai jamais eu la connexion demandée au top.. Je n'habite pas la ville , mais plutôt "l'entre deux" .. En sortie de ville d'un côté, et entree de village de l'autre ... Donc je suis en bout de ligne et de ce faites peu importe l'operateur je n'ai pas de l'extrême qualités ...
Donc le service Voo me va très bien !
Après, a chacun son point de vue .. Le votre est celui de retourner chez votre ancien fournisseur , libre à vous !
Personnellement, je reste chez Voo! ;)

Sinon, j'ai changé de canal, je suis passé sur le 13 durant toute la nuit jusqu'à maintenant et les problèmes ne sont pas plus absents pour autant ...
En ce moment par exemple, une des deux consoles Xbox One n'arrive plus du tout à se connectée au réseau pour raison de "service limité" tandis que l'autre Xbox One est en cours de jeu online ...
C'est vraiment incompréhensible ... :?
Je vais à nouveau changer de canal et voir ce que ca donne ..

Par contre , si je peut me permettre , est-ce qu'un simple test via "speedtest.voo" après avoir changé de canal suffit pour me dire si la connexion est meilleure ou un test durant quelques heures sur chacun d'eux est indispensable afin de voir soi-même lequel conviens le mieux ? Merci d'avance et bonne journée !

Promeneur

 • 

8 Messages

il y a 4 ans

Bonjour a tous,
J'aurais espérer une réponse depuis mais apparemment ce n'est pas le cas .. Sinon, ma connexion, meme en passant sur tous les canaux ne changent pas ... :(

Promeneur

 • 

8 Messages

il y a 4 ans

Salut azertyminuss , je te remercie de ta réponse! J'ai donc attendu jusqu'à maintenant quand meme afin de laisser un max de temps mais je pense suivre ton conseil de ce pas ! Je m'en vais donc recréer un topic et voir tout ca ! Merci beaucoup .

Promeneur

 • 

5 Messages

il y a 4 ans

Bonjour,
J'ai un problème similaire et j'ai effectué pas mal de chose également.
En plus, mon WiFi extender ne voit pas le 5G.
Mais j'ai des beaucoup de déconnexion, des lenteurs,...
Aujourd'hui, je me suis rendu compte que mon iPad était connecté mais n'avait pas reçu d'adresse IP.
Est-il possible de désactiver le service DHCP de la box?
J'ai vu dans le post qu'il ne fallait pas laisser cela en automatique (alors que le support Voo m'avait demander de le remettre), quel canal est-il recommandé pour éviter le recoupement de fréquence, il faut mettre en général 1, 6 ou 11 si je me souvient bien, mais ils sont pas mal pris.
Pour info, j'ai même essayer de désactiver le 5G, mais alors, tout le WiFi est hors-fonction, étrange!!

Merci de vos commentaires et support.

Christophe
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

@Ben : Je viens d'analyser votre ligne et je constate effectivement les déconnexions quotidiennes mentionnées. Je vais vous envoyer un technicien à domicile. Un dépannage devrait résoudre la situation :)


@rine : Désolée pour le délai de réponse ! Un speedtest ne serait pas représentatif de votre utilisation quotidienne d'internet. Comme son nom l'indique, il renseigne surtout le débit de votre connexion : rapide ou lent ? Pour déterminer si un canal Wifi vous permet une connexion fluide, sans coupure, il est nécessaire de les tester progressivement et sur un plus long terme.

Pour le moment, je constate qu'une panne a été déclarée dans votre zone. Ce qui explique les perturbations rencontrées. Une équipe technique se charge actuellement d'en déterminer la cause. Sachez que tout est mis en œuvre afin de limiter l'impact sur votre connexion.

Je vous invite à revenir me trouver d'ici quelques jours. Promis, je garde votre sujet à l’œil :)

PS : J'ai supprimé le nouveau sujet créé. La prochaine fois, privilégiez un petit message privé en guise de rappel. Autant garder la cohérence de ce sujet pour se rappeler des manipulations déjà effectuées :)


@Christophe5030 : Votre modem décroche régulièrement de la ligne, un dépannage va donc sans doute être utile ! Nous allons déterminer une date qui vous convient au mieux :)

Pour vous répondre, les canaux Wifi conseillés sont généralement les 1, 6 et 11. Mais si vous constatez que ceux-ci sont déjà fort utilisés, n'hésitez pas à tester les autres. Ce sujet du Forum pourrait vous intéresser :)

Promeneur

 • 

5 Messages

il y a 4 ans

Bonjour,
le technicien est intervenu et a effectué une mise à jour du routeur.
Bonne nouvelle, j'ai moins de problème anciens, mais mauvaise nouvelle: j'en ai un nouveau.
Le réseau semble plus stable, en revanche, je n'arrive plus à connecter mon Range Extender, alors qu'il voit maintenant le 2G et le 5G.

Avant intervention, il ne voyait que le 2G mais j'arrivais au moins à l'utiliser!!!
Avez-vous un range extender validé par Vooo?
Pouvez-vous m'aider à connecter le mien?
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Christophe5030,

Merci pour ces petites nouvelles :)

VOO propose à ses clients des CPL VOO. Attention, je ne sais pas s'il s'agit de la même technologique que celle utilisée par votre range extender. Les CPL VOO permettent aussi d'étendre le réseau Wifi en transportant le signal à travers le courant électrique. La qualité de votre connexion dépendra donc de la qualité de votre réseau électrique.

Pour la configuration de votre appareil, je vous redirige plutôt vers la marque en question. Ou mieux... quelqu'un du Forum pourrait-il aider notre ami ? Une fois qu'il est connecté, il n'y aura rien à faire de spécial du côté du modem VOO.

Pour aller plus loin :
Quel est le prix des CPL filaires et CPL Wi-Fi vendus par VOO ?
Comment installer mon kit CPL Wi-Fi ?

Promeneur

 • 

5 Messages

il y a 4 ans

ok, merci de l'info.
Question complémentaire: les CPL VOO gèrent-ils les 5GHz?
Pour mon range extender actuel, il fonctionnait parfaitement avec mon routeur précédent, j'ai mis la dernière version du micrologiciel, donc je ne pense pas que cela fonctionnera à nouveau. Mon range extender s'appuie sur le signal WIFI existant qu'il ré-amplifie. Donc technologie différente.
Je pense que je vais essayer d'installer un CPL VOO.
Boai

Citoyen d'honneur

 • 

619 Messages

il y a 4 ans

Hello Christophe5030.
Pour le range extender, il faudrait le reprendre en mode configuration et vérifier si est toujours configuré en correspondance avec le routeur après sa mise à jour (SSID / Canal / Clefs WPA). De quel extender s'agit-il ?
Pour le CPL, ce n'est pas du WIfi, Je ne connais pas les bornes CPL de voo, mais basiquement, les CPL sont des prises RJ45 que l'on place où on veut dans la maison. La prise 'maître' est près du routeur (et est reliées au routeur en RJ45) et les prises 'esclaves' sont dans les prises où on est a besoin et offrent une sortie RJ45. Idéal pour placer des point d'accès wifi (pas des wifi extender, ils diminuent par 2 votre capacité en général) sur des canaux différents.
Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn