dt4500

Éclairé

 • 

560 Messages

mer. 7 déc. 2016 08:30

Perte de connexion internet sur 4500 Huy (Tihange)

Bonjour depuis quelque jour je subis des décrochage de conection internet sa se coupe 2 ou 3 minute puis sa reviens pourriez vous vérifier svp merci



Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 11 6952000 -1.0 dBmV 41.3 dB
2 Connecté QAM256 9 6952000 -0.8 dBmV 41.4 dB
3 Connecté QAM256 10 6952000 -1.0 dBmV 41.3 dB
4 Connecté QAM256 12 6952000 -1.3 dBmV 41.1 dB
5 Connecté QAM256 13 6952000 -2.7 dBmV 40.0 dB
6 Connecté QAM256 14 6952000 -2.7 dBmV 39.9 dB
7 Connecté QAM256 15 6952000 -3.0 dBmV 39.7 dB
8 Connecté QAM256 16 6952000 -2.7 dBmV 39.8 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 3 5120 Ksym/sec 44.7 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 42.3 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 43.3 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV

Réponses

Solution acceptée

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Merci pour votre retour :)

N’hésitez pas à revenir vers moi via ce sujet ou en message privé si les perturbations reviennent :)

Une bonne journée
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Hello
Vos niveaux sont bons ... cela ne vient pas de la ... peut-être des travaux ou maintenance dans votre région ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

merci Roylion 15 je ne vois aucun travaux dans les parage je suis de 4500 Tihange(Huy) prêt de la central nucléaire.
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Ce n'est pas forcément visible extérieurement s'ils travaillent au central sur les machines...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour dt4500,

Il n’y a pas eu d’interventions les derniers jours dans votre région. De notre côté, la seule perte de signal constatée a eu lieu le 06/12 entre 8 h et 9 h. Suite au redémarrage de votre modem, la situation est revenue à la normale.
Comme roylion15 vous l’a déjà précisé, vos niveaux sont excellents.

Pourriez-vous nous donner plus de précision sur ces déconnexions ? Les constatez-vous autant en Wi-Fi qu’en filaire ?
Vous pouvez également réinitialiser votre modem si la situation n’évolue pas favorablement.

Tenez-moi au courant :)
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour Je suis en en filaire pas de connexion wifi chez moi (pour les perte ben comme hier jetait entrain de faire un payement puis bouffe plus rien pendant 1 minute + ou - et puis sa reviens et sa me fais sa 3 ou 4 fois sur la journée avec baisse constante de la vitesse et puis rebelote 1 minute après j’ai la vitesse .

j’ai rien touché a l’installation mes j’ai quand même vérifier si un câble n’était pas débranché ou endommagé, mes rien de tout cela

voila ces tout se que je peux dire de ces coupure mystérieuse merci.

PS:j’ai déjà réinitialiser le modem mes toujours même problème . pour le 06/12 je n’es point redémarrer le modem ????

Last Result:
Download Speed: 94146 kbps (11768.3 KB/sec transfer rate)
Upload Speed: 5399 kbps (674.9 KB/sec transfer rate)
Latency: 8 ms
Jitter: 2 ms
Connection: cable
08/12/2016 à 12:06:18
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour dt4500,

Subissez-vous toujours ces coupures « mystérieuses » ? Je n’en vois aucune sur votre signal et vos niveaux restent excellents. Votre modem ne renvoie aucun message d’erreur.
Si l’impact reste très léger, nous pouvons attendre la modification des vitesses dans votre région. Dans le cas où cela perturbe trop votre connexion, nous pourrons planifier un déplacement de technicien à votre domicile.

Tenez-moi au courant :)
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour pour l'instant sa tien aucune coupure .
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour voila sa recommence :voir ici : http://www.speedtest.net/my-result/5893573851

je reboot le modem + un reset factory mes toujours le problème avec chute de vitesse

Last Result:
Download Speed: 76966 kbps (9620.8 KB/sec transfer rate)
Upload Speed: 5340 kbps (667.5 KB/sec transfer rate)
Latency: 5 ms
Connection: cable
19/12/2016 à 16:43:06

Last Result:
Download Speed: 79527 kbps (9940.9 KB/sec transfer rate)
Upload Speed: 5297 kbps (662.1 KB/sec transfer rate)
Latency: 5 ms
Connection: cable
19/12/2016 à 16:44:34

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 11 6952000 -1.2 dBmV 41.3 dB
2 Connecté QAM256 9 6952000 -1.0 dBmV 41.4 dB
3 Connecté QAM256 10 6952000 -1.3 dBmV 41.3 dB
4 Connecté QAM256 12 6952000 -1.6 dBmV 41.1 dB
5 Connecté QAM256 13 6952000 -2.9 dBmV 40.0 dB
6 Connecté QAM256 14 6952000 -2.9 dBmV 40.0 dB
7 Connecté QAM256 15 6952000 -3.2 dBmV 39.7 dB
8 Connecté QAM256 16 6952000 -2.9 dBmV 39.8 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 3 5120 Ksym/sec 44.5 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 42.5 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 43.5 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Hello
Faudrait certainement attendre le boost pour voir ces soucis de vitesse résolus ... vos niveaux sont très bons et donc à mon avis la ligne est peut être "surchargée" d'où les ralentissements...
Bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Voila encore des souci de connexion pfuuu ::@

Last Result:
Download Speed: 18547 kbps (2318.4 KB/sec transfer rate)
Upload Speed: 3868 kbps (483.5 KB/sec transfer rate)
Latency: 10 ms
Connection: cable
27/12/2016 à 15:03:45
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Last Result:
Download Speed: 48603 kbps (6075.4 KB/sec transfer rate)
Upload Speed: 5297 kbps (662.1 KB/sec transfer rate)
Connection: cable
06/01/2017 à 14:20:03

j’attends toujours et encore une solution !!!! aux lieux d'augmentation de vitesse ces diminution chez moi et ras le bol de rebooté le modem et reset factory sa donne rien et je comprends pas mes niveaux son bon:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 11 6952000 -0.3 dBmV 41.8 dB
2 Connecté QAM256 9 6952000 0.0 dBmV 41.9 dB
3 Connecté QAM256 10 6952000 -0.3 dBmV 41.8 dB
4 Connecté QAM256 12 6952000 -0.6 dBmV 41.6 dB
5 Connecté QAM256 13 6952000 -1.9 dBmV 40.2 dB
6 Connecté QAM256 14 6952000 -1.8 dBmV 40.3 dB
7 Connecté QAM256 15 6952000 -2.1 dBmV 40.0 dB
8 Connecté QAM256 16 6952000 -1.8 dBmV 40.2 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 3 5120 Ksym/sec 44.7 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 42.5 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 43.0 dBmV
4 Non connecté Inconnu 0 0 Ksym/sec 0.0 dBmV
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

J'avoue ne pas trop comprendre d'où pourrais venir ces lenteurs. A mon avis il va falloir partir sur un dépannage afin de vérifier si le modem ne serait pas en cause.
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

franchement javais moins de souci avec netgear 3700 j’ai jamais eu a me plaindre autant depuis que je suis s passé au technicolor
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Hello
Moi c'est l'inverse le Technicolor en bridge évidemment... est bien plus stable que le Netgear surtout pour IPv6 qui ne se fait plus la malle toutes les 2 semaines ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO