Passer au contenu principal

Apprenti

 • 

68 Messages

sam. 6 oct. 2018 18:05

Perte de connexion en IPv4 et déconnexions

Bonjour,
Depuis déjà un petit temps j'ai un problème récurent de perte de l'IPv4,
Je m'explique j'étais en possession du Netgear CG3700, j'avais racheter un Routeur Zyxel pour palier à ce problème.
J'ai eu la visite de deux techniciens (pour la ligne) et on m'a remplacer le Netgear par le nouveau Technicolor que j'ai mis en "Bridge" et mon routeur Zyxel derrière et aujourd'hui (06/10) vers 19h, je me retrouve sans connexions sur tout mes appareils donc je me presse d'aller sur le Zyxel, il a encore l'ip WAN (109.xxx)
J'ai quand même actualiser pour vérifier et là plus aucune ip WAN.
J'ai donc connecter mon pc portable sur le Technicolor directement et là pas moyen d'accéder à la page de configuration de la box.
Je décide donc de faire un hardreset du Technicolor et je constate en faisant le hardreset que la connexion est revenu, je vais donc regarder dans la configuration du Technicolor et je constate qu'il est bien rester en Bridge et n'est pas repassé en routeur ( Normal ?!)

Puis je regarde au niveau des évènements pour voir si il y a effectivement un soucis ou pas et là je remarque :


J'aimerai si possible comprendre ce qu'il s'est passé.
Merci d'avance

Réponses

roylion15

Top Expert

 • 

17.2K Messages

il y a un an

hello
le Technicolor est fort « bavard » au niveau des logs et donc un événement X n’est pas forcément synonyme d’un problème qui impactera le client ....
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

68 Messages

il y a un an

Bonsoir,
J'ai une question qui n'a totalement rien avoir, mais, est-ce que le compteur bi-horaire peut avoir un impact sur le matériel que ce soit modem / routeur / cpl ? :nerd:
roylion15

Top Expert

 • 

17.2K Messages

il y a un an

Bof non pas d’impact sur le modem et routeur chez moi en tout cas . Pas de cpl chez moi , tout appareil fixe est en mode câblé
Ne regardez pas trop ces messages du modem, perso mon routeur me donne des infos plus pertinentes quand une coupure ou perte de service survient.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

68 Messages

il y a un an

Bonjour, j'ai de nouveau quelques déconnexions sur le modem hier par exemple la connexion est partie ( micro coupure de 30 secondes à 2 minutes) 3/4 x et 2x même après avoir redémarrer le modem. Voici les captures faites ce matin (13/05)
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un an

Bonjour Pixo,

Je constate deux reboot de votre modem le 12/05 : un vers 13h45 et un autre vers 21h40.

Êtes-vous à l'origine de ces reboot ?

Force & Honneur

Apprenti

 • 

68 Messages

il y a un an

Lionel S Je n'ai reboot le modem qu'au soir le 12/05
bien à vous
Lionel S

Officiel VOO

 • 

5.3K Messages

il y a un an

Hello,

Cela signifie qu'il a redémarré tout seul vers 13h45. Peut-être une petite instabilité...

Je ne constate plus rien de puis. Tout va bien à présent ?

Force & Honneur

Apprenti

 • 

68 Messages

il y a un an

Hello,

Cela signifie qu'il a redémarré tout seul vers 13h45. Peut-être une petite instabilité...

Je ne constate plus rien de puis. Tout va bien à présent ?

Pour l'instant oui, " tout va bien "

Éclairé

 • 

257 Messages

il y a un an

@pixo
quelle serie du routeur zyxel
merci
Je suis malentendant et dyslexique. Il en résulte des difficultés d'expression écrite dont je vous prie de m'excuser Merci

Apprenti

 • 

68 Messages

il y a un an

rodriguem7973
Zyxel Z1 armor (NBG6816)
Dernière version du firmware

https://www.zyxel.com/cn/zh/products_services/armor_z1.shtml?t=p

C'est un modèle qui date ceci dis ils en sorti pleins d'autres tel que Z2 et X1 ( qui date aussi ) et d'autres plus petit en AC 1400

Éclairé

 • 

257 Messages

il y a un an

rodriguem7973
Zyxel Z1 armor (NBG6816)
Dernière version du firmware

https://www.zyxel.com/cn/zh/products_services/armor_z1.shtml?t=p
C'est un modèle qui date ceci dis ils en sorti pleins d'autres tel que Z2 et X1 ( qui date aussi ) et d'autres plus petit en AC 1400

coute + 200€ miracle xD
Je suis malentendant et dyslexique. Il en résulte des difficultés d'expression écrite dont je vous prie de m'excuser Merci

Apprenti

 • 

68 Messages

il y a un an

rodriguem7973
Oui enfin moi je l'avais acheté à 140€ avec une clé AC de chez Zyxel aussi, fourni avec le routeur.

Éclairé

 • 

257 Messages

il y a un an

rodriguem7973
Oui enfin moi je l'avais acheté à 140€ avec une clé AC de chez Zyxel aussi, fourni avec le routeur.

ton routeur est bon ? y a qOs ?
Je suis malentendant et dyslexique. Il en résulte des difficultés d'expression écrite dont je vous prie de m'excuser Merci

Apprenti

 • 

68 Messages

il y a un an

Tu as toute les informations sur le liens que je t'ai envoyé.
Et oui, il est très bon et dispose de smart QOS.

Éclairé

 • 

257 Messages

il y a un an

smart = petit

petit Qos ?
Je suis malentendant et dyslexique. Il en résulte des difficultés d'expression écrite dont je vous prie de m'excuser Merci