Passer au contenu principal

Promeneur

 • 

2 Messages

ven. 18 oct. 2019 19:27

Pas d'abonnement pour voomotion ?

je suis abonné à un pack voo interrnet et tv et mon voomotion me répond votre abonnement ne permet pas de visionner cette chaine , en fait toute les chaines ??????

 

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3.1K Messages

il y a un an

Il me semble que ca dépend si la TV et internet sont bien pris dans un pack duo  par exemple ou si les produits internet et TV sont pris séparément ... 

 

Hello, en effet la combinaison de services “à la carte” ne donne pas accès à Voomotion ….

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Hello

Pouvez vous être plus précis sur le type d’abonnement que vous possédez et depuis quand ? 

Avez vous activé ce service dans votre espace client MyVOO ? 

Merci et bonne soirée. 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Marcs

Top Expert

 • 

11.5K Messages

il y a un an

Bonjour,

 

S’agit-il d’un nouvel abonnement ? vous avez bien créé un compte voomotion ? normalement si vous avez la télé dans votre abonnement vous avez bien droit à profiter de voomotion.

 

Vous utilisez quel navigateur ? peut-être en essayer un autre ?

N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Il me semble que ca dépend si la TV et internet sont bien pris dans un pack duo  par exemple ou si les produits internet et TV sont pris séparément ... 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

2 Messages

il y a un an

Hello, j’ai un pack duo et ce depuis longtemps, je viens de me connecter et cela fonctionne maintenant.

Merci d’avoir réagis?

bonne journée