D
Apprenti

Apprenti

 • 

734 Messages

jeu. 18 juin 2020 06:01

Panne internet sur Profondeville?

Bonjour,

Ce matin, 7h, la led DS clignotait. Les niveaux étaient très mauvais. J'ai relancé 2 fois le modem, rebranché le NIU, mais aucune différence.

Download à 10 Mbits.

A 7h45, la led download ne clignote plus. Niveaux un peu meilleurs, speedtest normal.

Mais les niveaux sont toujours très mauvais.

Y a-t-il des travaux dans la région? Les niveaux des voisins sont-ils aussi mauvais (le numéro 16 n'est pas sur la même ligne)?

Niveaux après redémarrage modem:

Avec son speedtest:

Niveaux actuels:

Speedtest: normal qu'il plafonne, il y a un switch, c'est ok pour moi:

Pouvez-vous me tenir informé s'il y a des travaux, et/ou si les niveaux des voisins sont similaires (surtout par rapport au numéro 20)?

Merci d'avance,

Dominique

domi26

Apprenti

 • 

734 Messages

il y a un an

Dommage qu'on ne puisse pas avoir une réparation durable...

Ici, ça à l'air aussi lié à l'humidité: à température équivalente: entre 2 et 3 °C extérieur (sonde chauffage), ça varie beaucoup: on est tout proche de 8db d'écart, rien que sur l'humidité... en plus des écarts liés aux températures...:

C'est énorme 8db juste sur l'humidité...

L'idéal: dépanner directement aux poteaux... et ne pas perdre son temps à venir mesurer chez moi... pour conclure que c'est aux poteaux...

mikL

Top Expert

 • 

3.6K Messages

il y a un an

Pour ma part je n'ai jamais parlé de température, elle a un impact plus ou moins fort quand il y a un défaut.

Je maintiens à dire qu'il y a de l'humidité dans un câble quelque part. 

Si j'ai bon souvenir Profondville est un ancien réseau ex inatel- telewal

(Modifié)

domi26

Apprenti

 • 

734 Messages

Oui, je pense fortement qu'il y a des problèmes de connectique à mon poteau, ou au suivant, si les voisins ont un excellent signal (numéro 20)... le connecteur de mon poteau a été remplacé à la dernière intervention... faudrait peut-être penser à protéger le boitier de connexion s'il ne résiste pas aux intempéries...

roylion15

Top Expert

 • 

30.3K Messages

il y a un an

La température, ce n’est pas la cause de vos soucis ...

j’en ai parlé en vous répondant lorsque vous sembliez associer votre souci à la température car vous regardez les -xx dB de votre RX mais moi je regarde surtout le SNR (qualité) et la vos valeurs sont bien pourries lorsqu’il pleut par exemple...

domi26

Apprenti

 • 

734 Messages

Ok, donc ici lié uniquement à l'humidité.

Si le câblage est très vieux, est-ce que le câble entre 2 poteaux pourrait être en cause?

Ou bien c'est uniquement limité aux connectiques des poteaux: connecteurs, ampli, coupleur, etc?

roylion15

Top Expert

 • 

30.3K Messages


Un câble vieux avec une isolation craquée, défectueuse, ou poreuse peut s’imbiber d’humidité sur une partie plus ou moins importante.
Également l’humidité peut entrer par des connecteurs vétustes ou connexions mal réalisées, 

Cela change radicalement les caractéristiques du câble et les hautes fréquences (RX) sont alors atténuées, perturbées et forcément de mauvaise qualité...

Ce réseau datant de plusieurs dizaines d’années, comme je le pense, il y a certainement certaines portions de câble en mauvais état ou défectueuses mais bon il est possible par des mesures de déterminer exactement où se trouve le défaut de câble ou autre type de problème qui peut être lié à une entrée d’eau qq part dans le circuit ( coupleur, répartiteur etc) ...

Si votre voisin direct a un signal excellent, comme voo semble le dire, cela réduit les possibilités à moins d’éléments évidemment ...

bonne soirée

(Modifié)

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734 Messages

il y a un an

Etonnant, il fait bien humide, et les niveaux sont similaires:

roylion15

Top Expert

 • 

30.3K Messages

il y a un an

il faut peut être qu'il pleuve pour que de l'humidité s'infiltre et persiste alors plusieurs jours avant de sécher... 

De plus votre RX est un peu "meilleur" mais le SNR est toujours hyper mauvais sur la majorité des fréquences, je vois un défaut de ligne également sur TX avec un delta de 5 dB entre 2 fréquences, ce qui est signe d' une anomalie. 

domi26

Apprenti

 • 

734 Messages

Le SNR a toujours été pourri chez moi...

Pour le TX, il est très volatile... il n'y a déjà plus que 2 db d'écart pour le moment.

Pour le RX, l'idéal serait de venir mesurer à mon poteau, et à celui du numéro 20, quand les valeurs sont à -13db chez moi.

Si réellement le numéro 20 a des valeurs parfaites, le problème sera entre mon poteau et le sien...

Mais bon, il y a quelques années, les mesures avaient été faites (chez moi, et à mon poteau). Le technicien avait conclu à un problème sur l'infra, et a normalement fait remonter l'info. Même si un connecteur avait été remplacé à mon poteau, le signal restait pourri...

Rien n'a été fait pour améliorer le SNR. On est passé de 12 à 16 canaux, c'est tout.

Donc je reste persuadé que rien ne sera jamais réellement fait pour améliorer le signal... il y aura juste des dépannages pour "garder" ce signal tel qu'il est, quand j'aurai de trop gros problèmes... je ne pense pas qu'on va remplacer le câble entre les 2 poteaux par exemple...

Je voudrais aussi qu'on arrête de venir mesurer chez moi... c'est prendre les gens pour des c... 

Et en plus, c'est essayer de me remettre le problème sur le dos...

Je le répète, Messieurs de VOO, s'il vous plaît, venez prendre les mesures à mon poteau, et à celui du voisin, vous aurez les réponses à toutes les questions... mais je pense qu'elles sont déjà connues...

(Modifié)

roylion15

Top Expert

 • 

30.3K Messages

il y a un an

Hello

Il y a 6 mois @Lionel S  disait que votre voisin avait un bon signal et ne subissait pas les mêmes "variations" comme vous 

@Antoine L a répété plus ou moins la même chose il y a quelques jours...

le TX ne doit pas fluctuer tant avec la température, chez moi il ne bouge quasi pas entre

très chaud (30 degrés) et très froid (0 degré).

et je pense aussi que l'humidité a aussi moins d'impact car ce sont des fréquences nettement plus basses.

Un delta de plusieurs dB entre 2 fréquences TX, c'est souvent signe qu' il y a un défaut qq part. 

(Modifié)

domi26

Apprenti

 • 

734 Messages

Bonjour,

Oui, je sais. C'est pour ça que j'insiste sur la mesure aux 2 poteaux, avant de faire quoi que ce soit...

Mais ces mesures doivent être connues...

roylion15

Top Expert

 • 

30.3K Messages

Bah oui, vu que VOO a l'historique de vos modems, le technicien peut avoir une bonne base pour déterminer ou se situe approximativement le souci mais il faut qu'il daigne vouloir faire les mesures directement au poteau /coupleur. 

(Modifié)

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734 Messages

Cette mesure a déjà été faite à mon poteau il y a quelques années (certainement quand le connecteur a été changé en 2018). Elle était mauvaise, et rien n'a été fait... ce qui traduit ce que je pense, et ce que j'ai essayé d'expliquer ici...

Antoine L

Officiel VOO

 • 

4.2K Messages

Bonjour @domi26,

 

J'ai planifié le rendez-vous pour demain entre 13h et 17h. Nous saurons donc rapidement d'où vient le souci exactement.

 

Le rendez-vous est gratuit, sauf s'il n'y a personne pour accueillir le technicien entre les heures prévues. Il faut juste qu’un adulte (vous, un proche, un collègue) soit présent sur place pour accueillir le technicien.

 

Si personne ne peut être présent, je vous inviterais à modifier le rendez-vous sur votre compte myVOO, comme expliqué ici (http://spr.ly/61214HpNrG).

domi26

Apprenti

 • 

734 Messages

Bonjour @Antoine L 

Merci pour le suivi, je viens de recevoir le SMS.

Je serai présent.

Pouvez-vous noter que je veux bien des mesures en sortie de NIU, mais c'est tout pour l'intérieur de la maison, après, il faudra faire les mesures aux poteaux.

Merci

domi26

Apprenti

 • 

734 Messages

il y a un an

Il n'y a plus qu'à croiser les doigts pour que les mesures soient prises aux poteaux...

Il est capricieux le TX...:

domi26

Apprenti

 • 

734 Messages

Plus de 11dB d'écart sur le TX, puis après redémarrage, 2,5...

domi26

Apprenti

 • 

734 Messages

il y a un an

Ca va le faire, mesurer au poteau quand il fait noir, il va seulement arriver... vers 17h30...

roylion15

Top Expert

 • 

30.3K Messages

Hello

il a une échelle « full led » peut être ? 😂

c’est n’importe quoi surtout pour cerner un problème et qui à priori se situe probablement autre part que sur ce poteau. 🤔

Tenez nous au courant, svp, ça devient vraiment intéressant cette nouvelle saga VOO à Profondeville 😀

(Modifié)

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

carolooooo

Citoyen d'honneur

 • 

5.3K Messages

il y a un an

c'est un technicien client en toute logique et non un technicien réseau.

il devrait donc juste faire une mesure au NIU et une en sortie du coupleur.

le reste n'est pas son job.

il remontera l'information pour demander le passage d'un technicien réseau si le signal est mauvais.

chacun son boulot :)

roylion15

Top Expert

 • 

30.3K Messages

Je suis suffisamment longtemps sur le forum et je vois que le souci revient périodiquement. 
Je comprends que client en a marre et ne veut plus voir de techniciens chez lui incriminer son installation. 
Ça fait des années que ça dure @carolooooo , des techniciens ont déjà remonté cette information comme quoi c’est un problème sur le réseau mais ils ne font rien correctement mis à part toucher à l’ampli et ne résolvent pas vraiment  LE problème au final ...

c’est tout simplement scandaleux ! 


(Modifié)

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

carolooooo

Citoyen d'honneur

 • 

5.3K Messages

il y a un an

Une fois que le problème de signal sera prouvé.

Ce dont personne ne doute ici, ça sera à Lionel de jouer.

Ça sera à lui à faire pression sur le réseau pour qu'ils fassent les recherches nécessaires.

Le technicien qui va passer (si c'est un technicien client) n'a aucun pouvoir pour influencer la demande d'intervention et son travail est très encadré et limité à ce qui lui est autorisé

Seul @Lionel S pourrait faire bouger les choses, mais pour ça il lui faut des preuves fraiches d'un problème.

La procédure est donc suivie et normale.

je voudrais aussi faire plus pour le client, mais il n'y a pas d'autres solutions pour le moment.

Mais je sais que Lionel ne s'avoue pas vite vaincu.

Je lui fais confiance

(Modifié)

roylion15

Top Expert

 • 

30.3K Messages

il y a un an

Désolé de redire ça mais depuis tout ce temps qu’on nous remet le même disque, je n’y crois plus comme le client non plus d’ailleurs. 
Tout cela a déjà été prouvé mais rien ne bouge, voo s’en tape ! 

Que ce soit Lionel ou les autres officiels précédents, ils n’ont jamais rien pu faire pour avancer vers la résolution de la panne depuis au moins 2/3 ans pour ce cas.

Ce client est bien trop gentil et on se moque de lui , moi je le soutiendrai en tt cas. 

Perso, j’aurais déjà résilié depuis longtemps si j’étais victime de ce genre de soucis identiques à répétition. 

(Modifié)

domi26

Apprenti

 • 

734 Messages

il y a un an

Bonjour,

Quelques mots en vitesse, j'ai faim... je reconfigure le modem docsis...

Ca a quand-même bien avancé: remplacement de:

- modem

- NIU

- tous les connecteurs connectés au NIU (coax)

- connecteur au poteau: oui il est monté dans le noir: la protection sur ce connecteur était la mauvaise taille

Il a fait remonter l'info, a eu quelqu'un au bout du fil: problème réseau apparemment reconnu: delta sur les canaux, faible SNR.

Mais comme je suis le seul sur ce poteau, et en fin de ligne, c'est moins évident...: le problème est entre mon poteau, et le suivant: à voir si l'infra va faire les recherches (par temps humide), est conclure à un problème de câble entre poteaux, ou aux connectiques des poteaux.

Résilier, je ne peux pas en parler en public...

Voici les nouveaux niveaux: TX trop bas, et SNR pas fameux. Le RX est meilleurs, mais un delta de 5db:

domi26

Apprenti

 • 

734 Messages

il y a un an

Je ne comprends pas la cassure en début d'upload... à cause du TX trop bas?

J'ai récupéré mes cameras IP, mais la WIFI fonctionne sur Smartphone, et sur le pc; mais pas la caméra non WIFI...

Je la vois sur mon appli Axis, mais impossible d'y accéder par son adresse IP (que j'ai bloquée pourtant dans le DHCP)...

(Modifié)

roylion15

Top Expert

 • 

30.3K Messages

Bah, moi j’en ai assez dit et je reste sur mes positions. 
Le nouveau modem CGA est normalement plus stable et moins capricieux sur les valeurs du signal. 

Je vous conseille de couper et redémarrer tous vos appareils et activer aussi le protocole uPNP. 

Et donc encore une fois, c’est une intervention pour « masquer » un souci et il vous a mis ca juste pour que vous soyez content et ne rouspétiez plus ... 

Aussi vous avez le nombre d’ erreurs (FEC) et les corrections en dessous des tableaux des niveaux. ce compteur se remet à zéro au reboot mais curieux de voir ce que ça donnera après qq jours ...

(Modifié)

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

carolooooo

Citoyen d'honneur

 • 

5.3K Messages

il y a un an

🙈🙉🙊

😭😭😭

Marcs

Top Expert

 • 

16.6K Messages

il y a un an

Hello,

Je suis assez d'accord avec roylion, c'est triste de voir qu'une personne correcte et pondérée se fasse tourner en bourrique avec un problème qui dure depuis si longtemps.

On finira par penser qu'il faut être agressif, malpoli et menacer de partir pour être entendu.

J'espère que Lionel pourra solutionner cette affaire une bonne fois pour toute.

roylion15

Top Expert

 • 

30.3K Messages

Merci,  @Marcs 

oui il faut vraiment s’énerver et faire du foin pour que ça bouge. 
On va voir la suite des événements...

La charte | Le Forum VOO

PACK « TRIO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Poser une question

Poser une question

Conversations populaires